Søg i resultater

Søg i resultater 1-20 af 52.

fredag, 12. april 2013, 13:37

Forfatter: jimme

S: Ivy gamer setup *SOLGT*

Hvor i landet befinder den sig?

fredag, 15. februar 2013, 13:03

Forfatter: jimme

Salg af i7 system

Hvor i landet?

onsdag, 6. februar 2013, 20:35

Forfatter: jimme

K: Core 2 Due E8600 eller hurtigere (skal passe til LGA775 socket)

Ja. Jeg vil se om ikke det kan lade sig gøre at opgradere min PC lidt og er derfor på jagt efter en Core 2 Duo E8600 eller hurtigere. Helst på midtsjælland eller københavnsområdet, men kan da også betale porto hvis det vil hjælpe mig med at skaffe sådan en CPU til en fornuftig pris.

tirsdag, 8. september 2009, 20:48

Forfatter: jimme

Forklaring ønsket på sammenhæng mellem hastigheder på MB, RAM og CPU

Hej, og tak for svaret. Skal ikke overclocke det fjerneste, så er kun interesseret i hvad jeg kan udnytte ved standard-indstillinger.

onsdag, 2. september 2009, 11:11

Forfatter: jimme

Forklaring ønsket på sammenhæng mellem hastigheder på MB, RAM og CPU

Bær over med mig, men jeg er totalt lost her, og kan ikke længere huske/hitte ud af hvordan det her hænger sammen. Jeg skal have mig et nyt bundkort og nogle nye RAM, men jeg kan slet ikke finde ud af hvordan alt det her hænger sammen, og jeg håber derfor der er nogen som kan forklare mig det eller henvise mig til en artikel som kan. Hvis jeg må have lov at stille et eksempel op. Lad os antage at vi har dette bundkort: ASUS P5Q SE: http://www.edbpriser.dk/Product/Details.…24&q=p5q&sp=all ...

søndag, 17. februar 2008, 18:05

Forfatter: jimme

Computer til max. 6.000 kr., har kigget lidt på en Toshiba

Hej, jeg skal have mig en computer til helst ikke må koste for meget over 6.000 kroner, selvom den selvfølgelig gerne må være billigere. Den skal ikke kunne spille eller noget i den stil, men skal bare kunne bruges til lidt Word, excel og internet o. lign. Muligvis skal der tegnes lidt autocad på den, men det vil ikke være meget. Højeste prioritet ligger derfor på hastighed og batterilevetid der skal være minimum 2,5 timer. Skærmen skal mindst være 15”. Bluetooth må den også meget gerne have, me...

mandag, 23. april 2007, 11:21

Forfatter: jimme

Problemer med VPN-forbindelse i Vista

Hej. Jeg bor på kollegie, hvor vi har en gratis forbindelse med 24 GB månedlig adgang. Det er dog ikke altid nok og derfor kan man supplere med en forbindelse som man kan få lov at betale for. Denne forbindelse er en VPN-forbindelse. Da jeg kørte Win XP fungerede den upåklageligt og der var absolut ingen problemer med den. Nu har jeg imidlertid skiftet til Vista og jeg bliver nu smidt af ca. engang i minuttet hvilket er pænt belastende da man så ikke kan bruge den til at spille online med. Der e...

fredag, 13. april 2007, 12:39

Forfatter: jimme

Er den gal med RAM eller Mobo?

Har prøvet to gange, men den fryser hver gang når den er ved at tjekke filen. Så den når aldrig til opdateringen. Min bios er forresten fra 3 marts og hedder 0903 så den er ikke helt så gammel.

fredag, 13. april 2007, 10:33

Forfatter: jimme

RE: Er den gal med RAM eller Mobo?

Så skal jeg sende RAM eller mobo til RMA? Jeg er lidt splittet.

torsdag, 12. april 2007, 16:32

Forfatter: jimme

RE: Er den gal med RAM eller Mobo?

Citeret Originally posted by xt0m Hvilken PSU har du apropos? Seasonic 500W

onsdag, 11. april 2007, 22:03

Forfatter: jimme

RE: Er den gal med RAM eller Mobo?

Citeret Originally posted by xt0m Hvilken BIOS er der på? ..i 0802 er der lidt RAM rettelser/kompatibilitet.. http://support.asus.com/download/downloa…l=P5N32-E%20SLI Nej, jeg har faktisk den der hedder 0501, fra december. Men jeg kan da se at der er kommet et par nye siden da. Jeg har dog opdaget, ved at kigge i hardwaremonitor, at et puunkt som hedder: "1.2v HT voltage" får hele 1.52 volt i stedet for de 1.2v som de nok burde få. Asus probe betegner det som et faresignal, men jeg ved i...

onsdag, 11. april 2007, 20:51

Forfatter: jimme

Er den gal med RAM eller Mobo?

Hej. For en måneds tid siden samlede jeg en computer. I starten havde den problemer og jeg fik fejl når jeg kørte memtest i dual-channel. Jeg satte dog sidenhen mine to RAM-blokke således at de ikke kørte dual-channel og der var så ingen probelmer. Nu er problemerne imidlertid dukket op igen. Jeg får fejl i memtest både ved 1 og to blokke og placeret i forskellige slots. Jeg har også været ude for at computeren simpelthen fryser. Det er både sket i bios og i windows. Nogen gange kommer computere...

søndag, 25. marts 2007, 21:51

Forfatter: jimme

Gratis forum, helst SMF

Hejsa. Vi har et forum der kører på SMF som vi gerne ville have flyttet til et gratis sted. Forummet skal helst køre med SMF da det gamle forum brugte denne maskine. Hvis det endvidere var muligt at importere det gamle forum ville det også være kanon fedt selvom det ikke er et krav. Så hvis der er nogen som kender til sådan et gratis SMF forum ville jeg meget gerne høre om det. Har indtil videre fundet http://www.smfforfree.com/, men kan jo være at andre kender til noget bedre. på forhånd tak Ji...

onsdag, 21. marts 2007, 18:07

Forfatter: jimme

Massere af blue screens efter samling af comp

Citeret Originally posted by Malk Som Fragman skriver er det ret sikkert at det er fordi de 2 stænger du har ikke vil køre Dual channel sammen, det er derfor mange producenter sælger stænger i dual channel sæt som er testede sammen. Men det er ret sjældent at 2 RAM stænger af samme mærke og størrelse ikke spiller sammen, men det sker. Jeg har haft omkring 10-12 sæt som jeg har kørt dual med, og ikke et par af dem var købt som et dual channel sæt fra producenten. Jeg ville forsøge at få byttet d...

tirsdag, 20. marts 2007, 22:40

Forfatter: jimme

Massere af blue screens efter samling af comp

Nå, så er der problemer igen. Jeg fik igen blue screens med kodeordet "memory managment". Jeg kørte derfor memtest igen med begge RAM-blokke i bundkortet, og sat så de skulle køre dual-channel, og i løbet af 1 minut havde jeg opnået ikke mindre end 200 fejl og det fortsatte lystigt. Jeg pillede derfor den ene RAM-blok ud og kørte memtest igen. Efter 3 timer havde den passe'et 6 gange og der var ikke opstået en eneste fejl. Jeg satte derefter den anden RAM-blok i så den nu var alene og kørte igen...

mandag, 19. marts 2007, 11:52

Forfatter: jimme

RE: Massere af blue screens efter samling af comp

Nu har jeg installeret Vista igen og har efterhånden også installeret de fleste drivere. Har stadig ikke fået nogen blue screens, så jeg krydser fingrer. Har dog lige et par spørgsmål. For det første, hvilket et er WD's diagnosticerings program? Better safe than sorry right. http://support.wdc.com/download/index.asp Desuden vil jeg lige vide hvordan jeg skal opfatte RAM'ens bedste timings (4-4-4-12). Når jeg går ind i bios og memory timings er der 5 ting man kan indstille, de er fra toppen som f...

søndag, 18. marts 2007, 22:31

Forfatter: jimme

Massere af blue screens efter samling af comp

Citeret Originally posted by Stubkier Det bundkort er meget kræsen med ram, og alt skal stå korrekt, har selv bøvlet med det. Hvis det er i orden kan det være jeg vil adde dig til MSN. Har aldrig nogen sinde indstillet noget manuelt med RAM og CPU i bios så aner ikke rigtig hvad jeg laver. min msn er: jimme@famsor.dk Ok. Jeg satte volten til RAM op på 2.1 manuelt som de kræver og nu kørte memory test uden at lave fejl. Den skriver: "Pass complete, no errors, press Esc to exit". Næste test blive...

søndag, 18. marts 2007, 20:53

Forfatter: jimme

Massere af blue screens efter samling af comp

Bios er nu opdateret, jeg havde åbenbart ikke den nyeste. Noget tyder på at der godt kunne være noget fejl i RAM. Jeg har kørt memtest-86. Jeg satte memtest CD'en i og testen startede af sig selv. Det ser ud som om den starter forfra når den er nået 100% eller hvordan er det med det? Stopper den af sig selv på et tidspunkt? Efter 3 timer og 20 minutter har den fundet 58 errors og 4 pass hvad det så end betyder. Fejlene ligger i test 4, 6, 7 og 8 og så er der nogle forskellige adresser. Det mærke...

søndag, 18. marts 2007, 16:00

Forfatter: jimme

Massere af blue screens efter samling af comp

Hej. System: ASUS P5N32-E SLI Core2Duo E6600 WD Raptor 74GB (SATA til system) Hitachi 320GB (sata til opbevaring) Cellshock DDR2 PC-6400 Inno3D 8800GTS Samsung DVD-brænder (SATA) Jeg har lige samlet mig en ny computer og det var sådan set gået meget godt troede jeg. Jeg har dog en masse problemer, og håber at i måske kan hjælpe mig med at finde problemet. Efter at jeg havde samlet computeren installerede jeg Vista, og det gik sådan set også meget godt første gang. Der gik dog ikke længe før jeg ...

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.