Søg i resultater

Søg i resultater 1-20 af 86.

mandag, 13. januar 2014, 19:12

Forfatter: doubleyou

Lyd gennem DAC, mikrofon i lydkort?

Citeret fra "dwmc" det burde da virkelig ikke være et problem?? det er vel bare at vælge de koretkte input og output enheder i windåse :-) du kna dog få brug for et forlænger kabel til mic stikket Nu lykkedes det mig sgu også.. efter lidt roden rundt ! Well, jeg har min DAC stående oven på mit tower, og mic i fronten af toweret - så den kan faktisk nå begge stik uden problemer

mandag, 13. januar 2014, 18:01

Forfatter: doubleyou

Lyd gennem DAC, mikrofon i lydkort?

Hej Jeg har netop investeret i en D/A-converter, for at give lydkvaliteten et ekstra boost. Jeg vil i den forbindelse høre, om det er muligt at få lyden gennem min D/A-converter, og SAMTIDIG have min mikrofon tilsluttet computerens lydkort? Jeg har læst flere steder at det ikke kan lade sig gøre - er det virkelig sandt?

søndag, 19. maj 2013, 20:10

Forfatter: doubleyou

Dual monitors (120 hz + 60 hz) + twitch stream = lag

Jeg har prøvet det du nævner (fandt selv tråden tidligere)... gjorde ingen forskel

søndag, 19. maj 2013, 18:28

Forfatter: doubleyou

Dual monitors (120 hz + 60 hz) + twitch stream = lag

Citeret fra "jesper101996" Er det en DVI splitter ? Nej, 2 separate DVI stik i 2 porte

søndag, 19. maj 2013, 16:24

Forfatter: doubleyou

Dual monitors (120 hz + 60 hz) + twitch stream = lag

Hey Jeg oplever et irriterende problem, når jeg forsøger at køre en stream på min 60 hz skærm, samtidig med at jeg spiller på min 120 hz skærm. Så snart der kører en video stream af en art på min 60 hz skærm, oplever jeg "stutter" på min 120 hz skærm. Så snart jeg lukker browseren hvor stream'et kører, er frameraten normal på min 120 hz skærm igen. Nogen idé om hvorfor dette sker, og hvordan jeg eventuelt kan komme det til livs? Jeg har et nVidia GTX 580 grafikkort.. Skærmene er: 120 hz: BenQ XL...

lørdag, 11. maj 2013, 15:30

Forfatter: doubleyou

Langsom SSD? (Samsung 840 PRO 256 GB)

Jeg har lige installeret Magician, opdateret firmware, osv. Magician foreslår at jeg ændrer mine SATA settings til ACHI i bios'en.. Det lader dog ikke til at fungere alt for godt. Når jeg skifter til ACHI og booter, får jeg blue screen hvorefter systemet rebooter igen. Herefter kan jeg vælge mellem at starte Windows normalt, eller i en Launch repair mode. Launch repair mode virker ikke (Windows finder ingen løsning på problemet). Booter jeg i normal mode, får jeg bare blue screen igen.. Så den e...

lørdag, 11. maj 2013, 02:26

Forfatter: doubleyou

Langsom SSD? (Samsung 840 PRO 256 GB)

Citeret fra "Sakkura" SATA3-portene er de to hvide øverst. De fire blå er SATA2-porte. Hvis SSDen er sluttet til en SATA2-port er det ikke så underligt den holder sig et stykke under 300 MB/s, for det er det teoretiske maksimum for SATA2 (AKA SATA-300). Jeg har selvfølgelig været så torskedum og uvidende, at jeg smed den i SATA2 da jeg installerede den. Har nu smidt den i SATA3, og benchmark ser således ud: Men - når jeg sammenligner med andre tests, ser det ud som om jeg burde kunne få bedre p...

lørdag, 11. maj 2013, 01:24

Forfatter: doubleyou

Langsom SSD? (Samsung 840 PRO 256 GB)

OG, så vil jeg tilføje, at min computer i dag bootede på omkring 25-30 sekunder. Så det er altså ikke konsekvent, at jeg oplever lange boottider. Det virker nu mystisk. Og nej, det har ikke været pga. Windows Update. Jeg har lavet en ny benchmark. Ved lave filstørrelser (op til 64 kb) ser det bedre ud nu (+50 % cirka). Men ved de større filstørrelser, ligger jeg stadig kun på 200-250 MB/sek... Så den er stadig ikke helt god. Når jeg nu har oplyst hvilket bundkort jeg har (reply'et ovenfor), kan ...

lørdag, 11. maj 2013, 01:18

Forfatter: doubleyou

Langsom SSD? (Samsung 840 PRO 256 GB)

Jeg har et ASUS P8Z68-V/GEN3 bundkort. Må sgu være ærlig, og tilstå at jeg ikke ved om jeg har smidt den i SATA2 eller 3-port på bundkortet. Står det med skrift på bundkortet, hvilke porte der er hvilke? Derudover kan jeg tilføje, at jeg brugte kablet som fulgte med disken

onsdag, 8. maj 2013, 18:05

Forfatter: doubleyou

Langsom SSD? (Samsung 840 PRO 256 GB)

Citeret fra "doitttt" 1: check dit satakabel evt et nyt på sata 600 på bundkortet check sataport evt ny port at sætte i 2: står den achi i bios. og driver til windows 64bit, hvis det er intel bundkort er rst driver ,du skal fat på. 3: check om der er firmwareopdatering til din sdd hvis det ikke virker noget af det, er nok rma Tak for responsen... Hvor i BIOS'en skal der stå "ACHI"?

onsdag, 8. maj 2013, 17:00

Forfatter: doubleyou

Langsom SSD? (Samsung 840 PRO 256 GB)

Hejsa Jeg har de seneste par dage oplevet EKSTREMT lange boot- og shutdowntider (vi taler 4-5 minutter). Jeg lavede en benchmark af min SSD hvorpå mit styresystem (Windows 7 64-bit) er installeret. Benchmark'en ser således ud: Det er da ikke umiddelbart super godt (ISÆR ikke ved de små filstørrelser), når jeg sammenligner med andre tests af samme drev: http://hwt.dk/Test/22457/Samsung-840-PRO-256GB 1. Kan disse hastigheder være skyld i de ekstreme boot- og shutdowntider? I så fald, hvad kan jeg ...

onsdag, 20. februar 2013, 19:57

Forfatter: doubleyou

USB 3.0 flash drive skriver med 10 MB/s

Citeret fra "Sakkura" Det passer okay med hvor hurtigt drevet er ifølge denne side. Bare fordi det er USB3.0 er det jo ikke sikkert at flash-drevet indeni kan læse eller skrive særligt hurtigt. Hmm, jeg troede ikke at kvaliteten varierede SÅ meget. Jeg har lige testet med min eksterne harddisk. Den kan skrive med 70 MB/sek, så det er IKKE portene der er problemet. Det tyder altså på at det er flashdrevet som bare er af ringe kvalitet =/

onsdag, 20. februar 2013, 19:31

Forfatter: doubleyou

USB 3.0 flash drive skriver med 10 MB/s

Citeret fra "The Brain" Tester du med et program eller? Og har du også testet læse hastigheder? Nej, jeg kiggede bare i øverførselsboksen. Og tror nu den er ganske korrekt. Det tog overraskende lang tid at overføre de i alt 11 GB data. Hvordan tester jeg nemmest læsehastigheden?

onsdag, 20. februar 2013, 18:18

Forfatter: doubleyou

USB 3.0 flash drive skriver med 10 MB/s

Jeg har netop købt en Kingston Datatraveler 111, 32 GB USB 3.0.. problemet er blot, at skrivehastigheden ikke overstiger 10 MB/sek. Drevet er naturligvis sat i en USB 3.0 port, og jeg har ligeledes tjekket at USB 3.0 er aktiveret i BIOS'en. I enhedshåndteringen har jeg forsøgt at opdateret USB controller drivers, men de er up to date. Nogen idé om hvorfor skrivehastigheden er USB 2.0-hastighed?? Jeg har et ASUS P8Z68-V motherboard...

torsdag, 22. november 2012, 20:38

Forfatter: doubleyou

Screen recorder

Jeg ønsker at optage nogle Photoshop tutorials, og har derfor brug for en screen recorder til PC. De fleste jeg har prøvet, herunder CamStudio, leverer en VIRKELIG dårlig framerate (max 15), og ekstrem banding, hvilket er katastrofalt når vi har med billedredigering at gøre. Nogen der kan anbefale et gratis program som leverer go kvalitet?

tirsdag, 28. august 2012, 20:11

Forfatter: doubleyou

Steelseries 7G keyboard defekt?

Jeg har fornylig købt et Steelseries 7G mekanisk keyboard, og er i og for sig ganske godt tilfreds, med undtagelse af et par enkelte ting: Det sker ganske ofte at der sniger sig 2 mellemrum ind mellem to ord, selvom jeg er HELT sikker på kun at have trykket én gang. Derudover har min space bar en ret irriterende lyd hvis jeg ikke trykker PRÆCIS på midten... det skriger af plastic-mod-plastic friktion, og den føles meget stram når jeg trykker lidt ude mod siderne. Nogen der har haft lignende prob...

mandag, 14. november 2011, 23:41

Forfatter: doubleyou

Skyrim screen flashes

Jeg har en vanvittigt irriterende problem i Skyrim. Rundt omkring i verden, især i dungeons, oplever jeg heftig screen flashing der også af og til er ledsaget af wielding / unwielding af mine våben i en rasende fart. Derudover oplever jeg tit at objekter flyver rundt i et lokale når jeg åbner døren og træder ind. Nogen der kan nikke genkendende til disse problemer? Jeg har GTX 580 grafikkort med nyeste driver. Har prøvet både nyeste stable og nyeste beta-driver. Problemet forsvinder ikke..

torsdag, 27. oktober 2011, 23:06

Forfatter: doubleyou

Overclocking af GTX 580

Hejsa Jeg vil gerne presse lidt mere ud af mit nyerhvervede Asus Geforce GTX 580. Når jeg spiller Battlefield 3, med stock frekvenser, kan jeg holde grafikkorttemperaturen på 55 grader, hvis jeg manuelt sætter lidt mere gang i de to blæsere på kortet. Jeg havde forestillet mig at lave en profil i Nvidia nTune, hvor jeg manuelt sætter blæseren til passende hastighed, og skruer op for frekvenserne - denne profil aktiverer jeg så når jeg skal spille fx Battlefield, og går tilbage til standard når j...

lørdag, 22. oktober 2011, 18:03

Forfatter: doubleyou

Clipssystem på Scythe shuriken

Hey. For ikke at gøre noget dumt, når jeg snart skal skifte blæseren på min CPU køler (Scythe Shuriken), kunne jeg godt lige bruge lidt assistance. Jeg har versionen som den på billedet (med clipssystem): Har I erfaring med dette? Skal jeg trække toppen af clippen op af skruehullet på blæseren, eller hvordan får jeg den af, uden at ødelægge noget ? På forhånd tak, og god weekend..!

lørdag, 22. oktober 2011, 02:46

Forfatter: doubleyou

God og støjsvag kabinetblæser - hvilken?

Citeret Oprindeligt indlæg af X3N4T3 Citeret Oprindeligt indlæg af doubleyou Perfekt . Hænger pris og kvalitet ikke super meget sammen, siden det kan betale sig at købe dem der kun koster en flad halvtredser...? Fractal Design laver gode produkter, de er selvfølgelig ikke de bedste, så skal du have fat i noget Noctua for kvalitet og stilhed eller Delta blæsere for ydelse og larm Har netop kigget på den her svend: http://www.coolerkit.dk/noctua_nf_p12_13…20mm-p-908.html

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.