Søg i resultater

Søg i resultater 1-20 af 247.

lørdag, 24. januar 2009, 12:18

Forfatter: dig-it

x2 7750 be oc hjælp

Halløjsa. Når jeg KUN hiver den ulåste multiplier op og bibeholder 200 fsb. så kommer jeg ikk så langt før den blir ustabil. Jeg når pt 3100mhz. og det er bare LANGT under hvad en masse andre når. Det er asus m3a32-dlx mobo, og 2x1gb 1200mhz kingston @ 1066 unganged Alle andre volt i bios er sat på auto. Jeg har prøvet at boote 16x200 fra 1.300 volt til 1.550 volt med windows næsten inde og så reseter den ell gir blå skærm. Coretemp sir 35c med swiftek vandkøling kun på cpu. nå ja gpu er en 512m...

onsdag, 4. juni 2008, 09:07

Forfatter: dig-it

SV: B. 2900xt -> 8800gts/gtx

halløjsa..... kom du af med din hd 2900 xt der? ska den sælges?

lørdag, 19. januar 2008, 08:52

Forfatter: dig-it

K: Amiga, C64 m.m

Jeg har en a1200 som samler støv, og et interface til en stereovideo (ligesom tapestation til a64) men bare til en stereovideo. Der sider oss kabel klargjort til en 3,5" hd (ikk den org. meget dyre 2,5" hd) gammelt alt sammen men tweaket

torsdag, 17. januar 2008, 11:54

Forfatter: dig-it

S: vandkøling

måske noen som har et bud. samlet ell. bare i stumper.

tirsdag, 15. januar 2008, 01:39

Forfatter: dig-it

S: vandkøling

Eheiem 1048. Jeg har monteret en Reservoir på pumpen, så det er nemt at fylde på. black ice extreme 120mm radiator model Sunon 230v. 120mm. fan Et sæt vandkølingsblokke til ATI 800/850 af mærket Heatkiller, sættet er to delt, så rammen på undersiden osse blir vandkølet. Jeg har monteret 10mm. push-in studse på begge 2. Chipsæt køleblok, den der lille en der kom til DFI lan party nforce4. ka ikk huske hvad den hed En lille vandkølingsblok jeg har haft en peltier monteret på, den måler 50x50x15mm....

fredag, 6. juli 2007, 10:47

Forfatter: dig-it

Er det mobo som begrænser?

hey. AiBooster er skrottet nu. Jeg tror måske det har været ram volten som har været alt for lavt!!!(2.0volt) Jeg har bare kørt det spd. ikke stillet på noget som helst der endnu. Og så kun leget med cpuen. Det er 1200 mhz ram, så jeg troede det bare ville følge med op, uden at stille dividere. Men biosen drillede med cpu volten, men gør det ikke mere (cool 'n' quiet er slået fra) det er bare top doller. 12 x 250 1,3 volt ht sat til 3. rammen 1000mhz 3 x 3dmark2001 så blir cpuen 48 grader. er SL...

torsdag, 5. juli 2007, 12:51

Forfatter: dig-it

Er det mobo som begrænser?

Halløjsa. Det drejser sig om et m2n32 ws pro asus mobo, og en x2 5200 am2'er , når jeg forsøger at hæve cpu volten til over 1,20 så bliver tallene røde inde i bios, som om de er låst???. Hvis jeg hæver dem med asus's eget AiBooster i Win, fryser pc'en når den rammer over 1,20.? Ved ikk lige hvad der skal til her, om det er et mobo mod. eller bare noget i bios. Men ku temlig godt bruge noget input. tnx pt: 12x236 2830mhz 1,1volt 38c (idle) Der skulle nok være meget mere at hente der hva?.

torsdag, 5. juli 2007, 12:48

Forfatter: dig-it

Er det mobo som begrænser?

Muligvis jeps. Det er nu ikk så meget oc ment. ikk endnu Men mere et hardware problem, om det er mobo der er låst med cpuvolt, eller om det er cpuen, som er låst? Ved ikk lige hvordan jeg får tråden flyttet..... sorry....

torsdag, 5. juli 2007, 10:25

Forfatter: dig-it

Er det mobo som begrænser?

Halløjsa. Det drejser sig om et m2n32 ws pro asus mobo, og en x2 5200 am2'er , når jeg forsøger at hæve cpu volten til over 1,20 så bliver tallene røde inde i bios, som om de er låst???. Hvis jeg hæver dem med asus's eget AiBooster i Win, fryser pc'en når den rammer over 1,20.? Ved ikk lige hvad der skal til her, om det er et mobo mod. eller bare noget i bios. Men ku temlig godt bruge noget input. tnx pt: 12x236 2830mhz 1,1volt 38c (idle) Der skulle nok være meget mere at hente der hva?.

lørdag, 16. juni 2007, 09:30

Forfatter: dig-it

Asus am2 bios+oc hjælp søges

Hejsa. Har førsøgt lidt at oc mit amd am2 system (sig. updated) uden så meget held. Jo jeg kan bruge det der er 'inbygget' i bios A.I. oc der kan jeg vælge 10% så fsb ender på 220 x 13 2860mhz. ved 1.25 volt. Sætter jeg den så på manuel, og på 230 x 12 f.eks. vil dn ikk boote. jeg har givet volt en anelse over hele linien. Jeg tror det er noget med ht x ? men for pokker da!!! Der er bare et hav af muligheder, nb --> sb x ? og omvendt. cpu --> nb og ram indstillinger WOW, der er 3 sider i bios, m...

søndag, 31. december 2006, 12:20

Forfatter: dig-it

Højtaler mod

Fedt jobbet der Har et par magen til i min udestue til have-musik men de ku oss godt trænge til en omgang som dine.

fredag, 10. november 2006, 08:15

Forfatter: dig-it

Test dine øjne !

Fedt nok Bentzin.

tirsdag, 7. november 2006, 23:02

Forfatter: dig-it

Core 2 Dou OC

[URL=http://www.nordichardware.com/news,4970.html]core duo +5 ghz[/URL]

fredag, 29. september 2006, 08:42

Forfatter: dig-it

Vapo XE Problemmer??

Jeg tror knappen er slidt. prøv at stryge fingeren hen over knappen istedet. min tænder heller ikk ved direkte tryk. tror man kan bytte den med reseten, hvis man ikk ka holde det ud.

fredag, 29. september 2006, 01:09

Forfatter: dig-it

golf2 projekt. spørgsmål ang sponser

Den er go nok med effektforøgelse der på 20% Jeg fik målt min effekt, da jeg startede med at cykle på job. og da jeg så var kommet i træning, jaa så var min effekt overskredet med 20% og slut med at cykle

fredag, 29. september 2006, 00:42

Forfatter: dig-it

Bedste Amigaspil gennem tiden

I ka alle stadig spille jeres gamle spil. der er velfungerende emus, så north & south og aliens og supercars ka games igen selv bencmarks proggys virker, emulerede en amiga med en pIIÍ 1000mhz, og fik en a1200 på 333mhz LOL men det funker. bare google det.

søndag, 24. september 2006, 09:34

Forfatter: dig-it

Vapo XE Problemmer??

Selve opstarten (nedkølingsfasen) sluger max power. Det ka min bzerk 550watt (ka ikk husk amp specs) heller ikk følge med til. Når kompressoren så går i idle, så slukker jeg for psu'en, når alle møller står stille tænder jeg psu og vapo igen. Det gør jeg 2-3 gange, og når den så når -10 og starter resten, er der ingen problemer. Det er en alm. vapo m. r404 den når -39 uden nogen load fint. Jeg har desuden en enermax true blue 350w til at trække alle drevene og gpu. Det der undrer mig. Køber jeg ...

torsdag, 4. maj 2006, 08:02

Forfatter: dig-it

Am2

Ja jeg gør det samme, lige vente lidt, så ka det være de første børnesygdeomme er væk. Det er lidt tit at de første mobo's ikk lige lever helt op til en oc'ers forventninger :-| . nogen der har nogen links til 'vs' text's?

torsdag, 27. april 2006, 17:01

Forfatter: dig-it

Skal du køre med Vista når det bliver released ?

vista og dx 10, og til den tid en mxxxxx fxxxxx sli ell. quad gpu løsning. og en monster amd'er (ell 2) med dual ell quad core. det ku spille max. Men skifter helt sikkert til vista. ligeglsd med hvad det koster, regner med at købe en firmapc til den tid. Så følger vista med sikkert.

torsdag, 27. april 2006, 16:53

Forfatter: dig-it

Bedste luftkøler til: 754,939,775?

Det her ka måske hjælpe. Ser ud til Zalman suverænt løber af med sejeren. her

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.