Søg i resultater

Søg i resultater 1-20 af 309.

tirsdag, 28. oktober 2008, 18:00

Forfatter: Bonnie

Lydkort? Lyd problemer

Det hjalp ikke med PCI lantency til 32. Og ingen løs forbindelse 100%

tirsdag, 28. oktober 2008, 12:43

Forfatter: Bonnie

SV: Lydkort? Lyd problemer

Jeg tror også det, det eneste jeg kan gøre. Tak. Men hvis der var nu måske var nogen andre svar må i gerne skrive

tirsdag, 28. oktober 2008, 09:59

Forfatter: Bonnie

Lydkort? Lyd problemer

Hej..! Jeg har dette underlige problem. Det der er galt er alt mit lyd krasser og hakker. Specielt i venstre højtaler. Og det er 100% ikke højtalerne da de er blevet bygget til nogen nye og afprøvet på en anden PC. Det er nogen Altec Lansing med subwoofer. Nå men... Jeg har et lydkort indbygget i bundkortet. Bunkortet er et ASUS af ukendt model da det er en "færdig" bygget PC fra Fujitsu Siemens der er halv andet år gammel. Den har ca. 4 huller bag på af forskellige farver til lyd ud. Lydkortet ...

lørdag, 19. januar 2008, 09:51

Forfatter: Bonnie

Kan ikke afspille video på nettet!

Citeret Oprindeligt indlæg af Astral Det er et codec problem. Prøv med Opera. Så kom med links. Kan ikke finde det! HJÆLP

fredag, 18. januar 2008, 15:17

Forfatter: Bonnie

Kan ikke afspille video på nettet!

Jeg ved det ikke hjælper, har prøvet. Desuden har jeg haft dette problem i Laaaang tid, har dog først taget mig sammen til at skrive på tweak. Cmon guys, ingen der har nogen ideér?

torsdag, 17. januar 2008, 18:25

Forfatter: Bonnie

Kan ikke afspille video på nettet!

Citeret Oprindeligt indlæg af GiZzZa Hmm underligt. Prøv at installer dx 9 http://www.microsoft.com/downloads/detai…&DisplayLang=en Forfanden da, der ka der ikke være andre ting jeg kan prøve eller hva?? Er der ikke en funktion i Windows hvor jeg kan sætte ALT i brower el. lign til Default? Altså uden at skulle til at slette alt? Virker ikke btw.

torsdag, 17. januar 2008, 14:08

Forfatter: Bonnie

Kan ikke afspille video på nettet!

Opdateret driver. Kun lyd kommer. Intet billede. EDIT: Har lige installeret FF igen, og installeret det plugin som der blev linket til tidligere. Stadig ingen billede. Sådan her ser det ud: http://img503.imageshack.us/img503/3316/67139501nu9.png

onsdag, 16. januar 2008, 18:20

Forfatter: Bonnie

Kan ikke afspille video på nettet!

Gør jeg, downloader nu. Prøver lige så vender jeg tilbage.

tirsdag, 15. januar 2008, 15:47

Forfatter: Bonnie

SV: SV: SV: SV: SV: Kan ikke afspille video på nettet!

Citeret Start med at opdatere din gfx-driver hvis ikke det allerede er gjort. Du kan finde dem her: X1550 Driver - WIN XP X1550 Driver - WIN VISTA 32BIT Hvis en opdatering ikke hjælper, så prøv denne vejledning: Højreklik på skrivebordet egenskaber ---> vælg fanebladet "instillinger" ----> vælg knappen "avanceret" ---> vælg fanebladet "fejlfinding" ---> og flyt "hardware acceleration" et tak til venstre ---- > knappen "anvend" Hjælper det stadig ikke, så flyt den yderligere (husk at trykke andv...

mandag, 14. januar 2008, 15:57

Forfatter: Bonnie

SV: SV: SV: Kan ikke afspille video på nettet!

Citeret Oprindeligt indlæg af GiZzZa Citeret Oprindeligt indlæg af Bonnie Virker stadig ikke ?! ARGH, hvad kan der være galt? Prøv at åbne internet explorer, og vælg internet instillinger et eller andet sted op i menuerne ------> derefter klik på fanebladet "avanceret" og tryk "gendan avancerede instillinger" ..... og ok. Hvis det hellere ikke hjælper har jeg 2 andre muligheder du skal prøve. Hvad hedder dit grafikkort? Virker stadig ikke. Hvad er de to andre muligheder? Mit graffik kort er et ...

søndag, 13. januar 2008, 12:06

Forfatter: Bonnie

SV: Kan ikke afspille video på nettet!

Virker stadig ikke ?! ARGH, hvad kan der være galt?

lørdag, 12. januar 2008, 09:33

Forfatter: Bonnie

Kan ikke afspille video på nettet!

Ved ikke ? Hvordan undersøger jeg det?

torsdag, 10. januar 2008, 18:07

Forfatter: Bonnie

Kan ikke afspille video på nettet!

Citeret Oprindeligt indlæg af //Lasse// Har du installeret adobe flash player? Hvis du læser teksten så får du svaret; ja.

torsdag, 10. januar 2008, 15:55

Forfatter: Bonnie

SV: Kan ikke afspille video på nettet!

Har lige installeret Firefox. Virker heller ikke der. Hvad kan der være galt?

torsdag, 10. januar 2008, 15:48

Forfatter: Bonnie

Kan ikke afspille video på nettet!

Hej allesammen! Har et simpelt spørgsmål. For eksempel hvis jeg vil se en udsendelse på tv2.dk. Trykker afspil kan jeg kun høre lyden, skærmen er sort. Har opdateret Windows Media Player 11. Har opdaret Abobe Flash Player, har opdateret Abobe Shockwave Player. Vil stadig ikke virke. Hvad er der galt? Køre med Internet Explorer. (det gamle)

fredag, 19. oktober 2007, 19:14

Forfatter: Bonnie

SV: Den Ubruglige Tråd

Ost er lavet af mælk.

onsdag, 5. september 2007, 22:12

Forfatter: Bonnie

SV: K: Grå Jaco

Det er bare iorden! Ellers kig på.. www.fugleforum.dk - Der plejer man at få noget proffesionelt hjælp. Held og lykke. Husk, du må lige skrive når du engang har anskaffet dig en, jeg vil se billeder!

onsdag, 5. september 2007, 20:00

Forfatter: Bonnie

SV: K: Grå Jaco

Jeg håber du har lavet lidt reseach om at have papegøjer? Jeg har selv en, dog lidt mindre end den Grå Jaco. Grå Jaco kræver meget, en helt masse opmærksomhed som alle andre papegøjer. Det er ligesom små børn! En Grå Jaco koster tit de 5000kr. Har lige en liste over de positive ting og de negative ting, jeg taler af arfaring efter at have en papegøje i snart 4 år nu. Positive ting: De er søde. Giver dig nyt liv i hverdagen. Laver mange sjove ting. Knytter sig mest til DIG og du er som dens mor. ...

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.