1

torsdag, 26. april 2012, 13:22


Hej
Jeg har lige modtaget min nye mobil. Men men men, jeg kan ikke oprette forbindelse til min google konto. Jeg er sikker på, at jeg har skrevet den rigtige adgangskode, men den vil ikke acceptere det.
Nogen, der har oplevet det samme problem? og ved hvad man kan gøre?

/DMT

STATIONÆR (Win7 64-bit): Intel i5 2500K*ASUS P8Z68-V Pro*G.Skill RipjawsX 2x2GB, PC-12800 HIS Radeon HD6950 2GB (Shaders Unlocked)*CM Silent Pro Gold 700w WD Caviar Black 1TB*Fractal Design R3
LAPTOP (Win7 64-bit): Lenovo Thinkpad x121e (E-300)

2

torsdag, 26. april 2012, 13:27


Hvordan sætter du det op? Normalt sætter jeg det hele op via Google Play (tidligere Market) også spiller det fint.
Det kan vel også være et problem med dataforbindelsen, så kan du komme på nettet hvis du prøver?

Workstation: CPU: Intel Core I5 3570 - MB: AsusTek P8Z77-V LX2 - RAM: 16Gb Corsair DDR3
GFX: AMD 6850 1024Mb - Display: Dell U2412M 24" - HDD: Samsung 830SSD 128Gb - OS: Win 8 64bit

Server: CPU: AMD X2 240e - MB: AsusTek M4A785TD-V - RAM: 4Gb Kingston DDR3
HDD: 8TB (6x2Tb Samsung F4EG i Raid 50) Adaptec 6805 PCIe - OS: Debian 6.0.6

Internet: Fullrate 50/10Mbit VDSL2

3

torsdag, 26. april 2012, 13:58


Jeg synes godt jeg kan komme på nettet. Men vil da lige prøve igen. Det kan ikke være noget med, at jeg har mobilsikkerhed slået til på gmail, så der sendes en kode til min mobil, hver gang jeg logger på fra en ny computer.

STATIONÆR (Win7 64-bit): Intel i5 2500K*ASUS P8Z68-V Pro*G.Skill RipjawsX 2x2GB, PC-12800 HIS Radeon HD6950 2GB (Shaders Unlocked)*CM Silent Pro Gold 700w WD Caviar Black 1TB*Fractal Design R3
LAPTOP (Win7 64-bit): Lenovo Thinkpad x121e (E-300)

4

torsdag, 26. april 2012, 18:54


det er en meget god mulighed at det er 2. step verification der giver dig problemerne. Tjek ud på din gmail konto side om der står noget omkring 2. step verification og sync fra telefoner.

Workstation: CPU: Intel Core I5 3570 - MB: AsusTek P8Z77-V LX2 - RAM: 16Gb Corsair DDR3
GFX: AMD 6850 1024Mb - Display: Dell U2412M 24" - HDD: Samsung 830SSD 128Gb - OS: Win 8 64bit

Server: CPU: AMD X2 240e - MB: AsusTek M4A785TD-V - RAM: 4Gb Kingston DDR3
HDD: 8TB (6x2Tb Samsung F4EG i Raid 50) Adaptec 6805 PCIe - OS: Debian 6.0.6

Internet: Fullrate 50/10Mbit VDSL2

5

fredag, 27. april 2012, 18:25


Det hjalp! Skulle have en app-specifik adgangskode ;) Mange tak for hjælpen!

STATIONÆR (Win7 64-bit): Intel i5 2500K*ASUS P8Z68-V Pro*G.Skill RipjawsX 2x2GB, PC-12800 HIS Radeon HD6950 2GB (Shaders Unlocked)*CM Silent Pro Gold 700w WD Caviar Black 1TB*Fractal Design R3
LAPTOP (Win7 64-bit): Lenovo Thinkpad x121e (E-300)

Seneste tests og artikler

0

Fractal Design KELVIN bundle

Fractal Design har meldt sig p
Læs Mere

0

Creative T30 Wireless 2.0

Det er en gammel traver på lyd
Læs Mere

2

SilverStone Nightjar 520W Fanless

Silverstone har bedt os på Twe
Læs Mere

7

Logitech G910 Orion Spark

Hvis du er på udkig efter et n
Læs Mere
Seneste nyheder

0

Chromecast runder en milliard casts

Google præsenterede i går dere
Læs Mere

0

Microsoft smider penge efter CyanogenMod projektet

Microsoft har meldt sig på ban
Læs Mere

0

LG snart klar med nogle yderst fleksible OLED skærme

Kampen om at lave den mest fle
Læs Mere

4

Tweak.dk opretter handelsforum på Facebook

Tweak.dk ekspanderer sitet med
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.