81

torsdag, 17. maj 2007, 17:00


En lille update nu hvor jeg blev slået :)


82

torsdag, 17. maj 2007, 20:31


Citeret

Originally posted by ivan
måske er striker slet ikke godt til dette test ? ramne kører 3 3 3 6 og 430 .har også prøvt med ram 560 5 4 4 15 gav enu mindre


Mit er kørt på et P5B Dlx. Tror nu egentligt Striker burde ha' en mindst ligeså god score, men det har det så tilsyneladende ikke.

E6700 2.66@4.5 Ghz | Mach II GT | Abit AW9D-Max | Corsair PC5400UL
Viewsonic VP201s + Dell FP2001 | 2x Sapphire X1950XTX/CFE | SB X-Fi Fata1ty
3dmark2001se: 76259 | 3dmark06: 13055 | 3dmark05: 24572
3dmark03: 42873 | PCMark05: 11452 | Superpi 1M: 10.938

83

torsdag, 17. maj 2007, 20:55


Citeret

Originally posted by hot_fifty
nice, så kan du jo lige kører en uden at mulig og vente 12sek til resultscoren kommer. den er nok 50-100 højere


Det er ikke meget ved siden af, den gik fra 2244 til 2327 på et friskt genstartet system uden andet kørende.

E6700 2.66@4.5 Ghz | Mach II GT | Abit AW9D-Max | Corsair PC5400UL
Viewsonic VP201s + Dell FP2001 | 2x Sapphire X1950XTX/CFE | SB X-Fi Fata1ty
3dmark2001se: 76259 | 3dmark06: 13055 | 3dmark05: 24572
3dmark03: 42873 | PCMark05: 11452 | Superpi 1M: 10.938

84

torsdag, 17. maj 2007, 21:47


Det ser sku nice ud Lars :) Jeg kan nok først lege med dig når jeg om en 14 dages tid får min kompressor. Så skal jeg nok lige smide et resultat eller to..


85

torsdag, 17. maj 2007, 22:17


Citeret

Originally posted by Carpe^Diem
Det ser sku nice ud Lars :) Jeg kan nok først lege med dig når jeg om en 14 dages tid får min kompressor. Så skal jeg nok lige smide et resultat eller to..


Jamen i lige måde da. Du scorer jo stort set det samme som jeg gør. jeg har kørt med op til ~470 Mhz fsb 1:1, men her scorer jeg lavere. Det 965 chipset og memory hastigheder (dividere) er ikke til at holde styr på Forskellen ligger garanteret mere i chipset timings end i cpu hastighed, men hvis du får kompressor på så finder vi jo ud af det :)

Jeg kan ved lejlighed prøve at smide min op på 12x multi og køre 4.2 Ghz i stedet for 3.7 Ghz og se om det gør nogen forskel, jeg tror faktisk ikke det betyder så meget som ram hastigheden.

E6700 2.66@4.5 Ghz | Mach II GT | Abit AW9D-Max | Corsair PC5400UL
Viewsonic VP201s + Dell FP2001 | 2x Sapphire X1950XTX/CFE | SB X-Fi Fata1ty
3dmark2001se: 76259 | 3dmark06: 13055 | 3dmark05: 24572
3dmark03: 42873 | PCMark05: 11452 | Superpi 1M: 10.938

86

torsdag, 17. maj 2007, 22:41


nice scores drenge ,tror også at det er meget ram krævne .carp du kører med comando ikke? hvad ram bredbånd få du , når du kører 600 ? i sis fx .

xeon 3060@4,3/p5w64-pro /1000w NQ /
team extreme ram/vapo LS
2xraptor i raid0
2x 2900xt

87

torsdag, 17. maj 2007, 23:11


Her ivan. Jo jeg bruger Commando stadigvæk.. her er et stabilt ss, med stabilt mener jeg at den kan folde / orthos i dagevis..

http://peecee.dk/?id=46380


88

torsdag, 17. maj 2007, 23:36


at vælge realtime, realtid i joblisten giver nogle flere mb/s igen:D

Corsair Spec Alpha Red Custom, dual rad + single rad in front - Intel 7600k@4.9 1,24 vcore watercooled - 8GB Geil Forza DDR4 3000mhz - 450W Thermaltake SMART PSU - Kingston HyperX 240GB SSD - Asus GTX1060.

89

fredag, 18. maj 2007, 00:01


Citeret

Originally posted by hot_fifty
at vælge realtime, realtid i joblisten giver nogle flere mb/s igen:D


Gør alle ikke altd det? ;)
Jeg ved ikke om jeg kan få den stabil ved 400. Har sgu aldrig rigtig fået fundet grunden til at det var ustabilt der, systemet. Alle komponenter burde kunne klare det - måske var det bare varme. Nu er der da vand på.. Må lige få det rykket rundt engang med en nyere bios også :)


90

fredag, 18. maj 2007, 00:55


F10 har jeg ramt 500FSB med en E6420 hos en m8 med det MB du har DS3. Vi gav rigelig med vcore 0,1+ til både vMCH og vFSB.. Pci-E på auto som den normalt er, vPEG eller hvad den hedder til gfx, har vi ladet været på std.

Corsair Spec Alpha Red Custom, dual rad + single rad in front - Intel 7600k@4.9 1,24 vcore watercooled - 8GB Geil Forza DDR4 3000mhz - 450W Thermaltake SMART PSU - Kingston HyperX 240GB SSD - Asus GTX1060.

91

fredag, 18. maj 2007, 00:57


Citeret

Originally posted by LarsK

Citeret

Originally posted by hot_fifty
nice, så kan du jo lige kører en uden at mulig og vente 12sek til resultscoren kommer. den er nok 50-100 højere


Det er ikke meget ved siden af, den gik fra 2244 til 2327 på et friskt genstartet system uden andet kørende.


er de 3700 på luft/vand eller SS

Corsair Spec Alpha Red Custom, dual rad + single rad in front - Intel 7600k@4.9 1,24 vcore watercooled - 8GB Geil Forza DDR4 3000mhz - 450W Thermaltake SMART PSU - Kingston HyperX 240GB SSD - Asus GTX1060.

92

fredag, 18. maj 2007, 01:12


Min Core Duo 2 Ghz på min Dell bærbar følger med en Core 2 Duo E6600 2.4 Ghz :rolleyes:

|^|Dell Inspiron 6400
|^|Intel Core Duo T2500 ( 2 Ghz )
|^|2 * 1 GB DDR2 533 Mhz - 4,4,4,12
|^|15.4" WSXGA UltraSharp (1680x1050) TrueLife™ - widescreen
|^|ATI Mobility X1400 256mb - 80 GB 5400 rpm

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Henrik-" (18.05.2007, 01:15)


93

fredag, 18. maj 2007, 02:23


Citeret

Originally posted by Carpe^Diem
Det ser sku nice ud Lars :) Jeg kan nok først lege med dig når jeg om en 14 dages tid får min kompressor. Så skal jeg nok lige smide et resultat eller to..


lyder godt

Corsair Spec Alpha Red Custom, dual rad + single rad in front - Intel 7600k@4.9 1,24 vcore watercooled - 8GB Geil Forza DDR4 3000mhz - 450W Thermaltake SMART PSU - Kingston HyperX 240GB SSD - Asus GTX1060.

94

fredag, 18. maj 2007, 06:29


Citeret

Originally posted by hot_fifty

Citeret

Originally posted by LarsK

Citeret

Originally posted by hot_fifty
nice, så kan du jo lige kører en uden at mulig og vente 12sek til resultscoren kommer. den er nok 50-100 højere


Det er ikke meget ved siden af, den gik fra 2244 til 2327 på et friskt genstartet system uden andet kørende.


er de 3700 på luft/vand eller SS


Det er på SS og er lige præcis hvad de 200W køleevne kan klare @ 1.38V. Jeg kan sagtens køre 4.2 Ghz @ 1.60V stabilt i alle spil og programmer jeg anvender, men Mach'en kan slet ikke klare varmen hvis jeg kører 4x prime/orthos, så derfor kører jeg "kun" 3.7 GHz. Det er så, som Carpe^Diem kalder det, stabilt i dagevis med full load på alle 4 kerner.

Jeg skal da lige have prøvet realtime også, ligesom jeg evt. kan prøve med lidt højere fsb/ram hastighed også. Jeg har ikke helt volt nok til at nå op på 600 Mhz på rammene, de topper omkring 585 Mhz @ 2.45V i bios på det her P5B Dlx kort, til gengæld er cas 4-4-4-8 ikke noget problem der.

E6700 2.66@4.5 Ghz | Mach II GT | Abit AW9D-Max | Corsair PC5400UL
Viewsonic VP201s + Dell FP2001 | 2x Sapphire X1950XTX/CFE | SB X-Fi Fata1ty
3dmark2001se: 76259 | 3dmark06: 13055 | 3dmark05: 24572
3dmark03: 42873 | PCMark05: 11452 | Superpi 1M: 10.938

95

fredag, 18. maj 2007, 11:59


Citeret

Originally posted by Carpe^Diem
Det ser sku nice ud Lars :) Jeg kan nok først lege med dig når jeg om en 14 dages tid får min kompressor. Så skal jeg nok lige smide et resultat eller to..


Samme her.. :T

"I like smart people who disagree with me, and are able to explain why."

i7-8700K @ 5 GHz | Corsair H115i | 16 GB DDR4-3200 RGB | MSI GTX1080TI SOC | 500 GB Sammy 960 Evo
34" Acer Predator X34A | Phanteks Enthoo Evolv TG | 1200 Watt BeQuiet Dark Power Pro

96

fredag, 18. maj 2007, 15:47


Omg nice ram... :9xo


97

fredag, 18. maj 2007, 19:28


Citeret

Originally posted by Slacker

Citeret

Originally posted by hot_fifty
at vælge realtime, realtid i joblisten giver nogle flere mb/s igen:D


Gør alle ikke altd det? ;)
Jeg ved ikke om jeg kan få den stabil ved 400. Har sgu aldrig rigtig fået fundet grunden til at det var ustabilt der, systemet. Alle komponenter burde kunne klare det - måske var det bare varme. Nu er der da vand på.. Må lige få det rykket rundt engang med en nyere bios også :)


Jeg gør ikke, tellme!

ASUS P8P67 PRO B3, Socket-1155 - Zalman CNPS9900
Intel® Core? i5-2500K Processor @ 4ghz
Corsair Vengeance? DDR3 1600MHz 8GB CL9
MSI GeForce GTX 560Ti 1GB
2x1,5TB WD - 4x 2TB Samsung HDD's
Cooler Master CM 690 II Advanced - Corsair HX 750W
BenQ 27" LED GW2760HM


98

fredag, 18. maj 2007, 20:04


Ser ud som om 383 MHz fsb, 575 Mhz ram er performance sweetspot, 2:3 divideren virker ret effektiv på P5B kortene IMO. Max jeg kan tvinge cpu'en op på her er 11x (kan boote @ 12x, men den crasher når Windows starter op), så jeg mangler Vcore for at få den derop og køling for at holde den kold deroppe.... :razz:

Anyway, at skifte fra 10x multi til 11x multi (og dermed øge cpu speed 370 Mhz) gav ca 40 MB/s ekstra, ca. 2370 MB/s. Så jeg lod multi stå på 11x og så satte jeg fsb op til det jeg ved er max 3d stabilt, nemlig 383 Mhz fsb. Det gav næsten 100 MB/s mere, så lige nu er min bedste score dette:

E6700 2.66@4.5 Ghz | Mach II GT | Abit AW9D-Max | Corsair PC5400UL
Viewsonic VP201s + Dell FP2001 | 2x Sapphire X1950XTX/CFE | SB X-Fi Fata1ty
3dmark2001se: 76259 | 3dmark06: 13055 | 3dmark05: 24572
3dmark03: 42873 | PCMark05: 11452 | Superpi 1M: 10.938

99

fredag, 18. maj 2007, 20:13


Var irreteret over at ligge under en E6600 med 1 point, så voila - Slået med 1 point :))

|^|Dell Inspiron 6400
|^|Intel Core Duo T2500 ( 2 Ghz )
|^|2 * 1 GB DDR2 533 Mhz - 4,4,4,12
|^|15.4" WSXGA UltraSharp (1680x1050) TrueLife™ - widescreen
|^|ATI Mobility X1400 256mb - 80 GB 5400 rpm


100

fredag, 18. maj 2007, 21:25


jeg fatter ikke det her bundkort. fsb 400 er ustabilt. Så smider jeg cpu ned på x8.
Det blev det mere ustabilt af. Så det er enten ram eller mobo. Må dog nok mene at ram er okay spændt for med 400 3-3-3, men de burde kunne synes jeg. Og når jeg synes skal de bare makke ret :))
Lasse, kan du huske om i havde det der hvor ma kan vælge nogle forskellige indstillinger hvoraf en af dem er "Ultra" på ultra?


Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.