Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

torsdag, 22. februar 2007, 23:41


Jeg prøvede lige og teste med 3dmark06, og jeg fik en score på 622! :rolleyes: Det virker jo som relativt lidt med det setup jeg har!!

Hva kan grunden til det her være? Er der lidt forskellige tips til at forbedre sin computer?

Folk kaster hænder op som kannibaler med bulimi !

2

fredag, 23. februar 2007, 00:09


kom med dine individuelle score i testen.. bare tag screenshot..

Corsair Spec Alpha Red Custom, dual rad + single rad in front - Intel 7600k@4.9 1,24 vcore watercooled - 8GB Geil Forza DDR4 3000mhz - 450W Thermaltake SMART PSU - Kingston HyperX 240GB SSD - Asus GTX1060.

3

fredag, 23. februar 2007, 00:51


Mener du de her resultater?
Har jo ikke den fulde version, downloadede bare gratis udgaven :)

Folk kaster hænder op som kannibaler med bulimi !

4

fredag, 23. februar 2007, 01:09


din cpu score ser normal ud - ved ikke med gfx.. kan du ikke søge og se om det er normalt

Corsair Spec Alpha Red Custom, dual rad + single rad in front - Intel 7600k@4.9 1,24 vcore watercooled - 8GB Geil Forza DDR4 3000mhz - 450W Thermaltake SMART PSU - Kingston HyperX 240GB SSD - Asus GTX1060.

5

fredag, 23. februar 2007, 09:14


Der står nemlig at ud af 55 similar systems, mine is the slowest -.- Med alt alt for meget. Altså jeg har ikke overclocket, men ham der har fået mest, har fået 3000 mere end mig :/

Folk kaster hænder op som kannibaler med bulimi !

6

lørdag, 24. februar 2007, 00:40


det er alt alt for lavt det der.. det er 3dmark06 der er tale om ikke? sikker på du har installeret chipset,gfx og alle de andre drivere? og har du tjekket for noget seriøst virus?

AMD64 3500+ @ Scythe Ninja @ 2650 mhz (265*10)
Asus A8n-sli SE
2x512 mb Kingston HyperX pc3500 @ 221 mhz
Galaxy 7600gs Zalman Edition @ 660/840 mhz
Chill-Innovation 450w
WD 320 gb
samlet i et Raidmax Ninja

7

lørdag, 24. februar 2007, 11:24


da hsn cpu score godt nok er det sikkert drivers... evt. format c: og læg chipsetdriver, gfx driver og dx 9c ind. Gfx scoren er den eneste der fejler noget vil jeg mene

Corsair Spec Alpha Red Custom, dual rad + single rad in front - Intel 7600k@4.9 1,24 vcore watercooled - 8GB Geil Forza DDR4 3000mhz - 450W Thermaltake SMART PSU - Kingston HyperX 240GB SSD - Asus GTX1060.

8

lørdag, 24. februar 2007, 14:02


Vil også sige det ligner chipsæt driver det der...

ASUS P8P67 PRO B3, Socket-1155 - Zalman CNPS9900
Intel® Core? i5-2500K Processor @ 4ghz
Corsair Vengeance? DDR3 1600MHz 8GB CL9
MSI GeForce GTX 560Ti 1GB
2x1,5TB WD - 4x 2TB Samsung HDD's
Cooler Master CM 690 II Advanced - Corsair HX 750W
BenQ 27" LED GW2760HM


9

søndag, 25. februar 2007, 18:03


Har muligvis ikke installeret i den rigtige rækkefølge. Har bare ikke lyst til at skulle formatere min harddisk :/

Folk kaster hænder op som kannibaler med bulimi !

10

søndag, 25. februar 2007, 19:27


Tjek lige om du har AA og AF slået fra.


11

søndag, 25. februar 2007, 19:53


AA er fra, kan ikke rigtig se om FSAA er slået fra :rolleyes:

Folk kaster hænder op som kannibaler med bulimi !

12

tirsdag, 13. marts 2007, 22:04


Hvis det er et Agp 6800 kort du har kan denne tråd måske hjælpe dig , da jeg selv har oplevet lignende problemmer med lav score i 3dmark .

http://www.tweak.dk/forum/search.php?sea…40&sid=&page=14

Jeg brugte Agp driver ver 2,13 på mit system

direkte link til tråd hvor driveren kan hentes . Mit kort kørte dårligt på ver 2,20 så måske er det den du bruger nu ? = måske dårlig ydelse .

http://www.ocworkbench.com/ocwbcgi/ultim…30;t=005271;p=0

link til min egen hjemmetest hvor du kan se hvad dit system ca kan komme op på med forskellige grafikort valg .

http://www.tweak.dk/forum/thread.php?threadid=67512&sid=

Ganske pæne score af et oc a 64 3200 + cpu






Jeg har selv lige opgraderet mit dualsata2 system til et dual-core system med en Opteron 175 cpu på et Abit An8 sli bundkort , som jeg i øjebliket er ved at instalere og er igen løbet ind i problemmer med DÅRLIG score i 3dmark 05 06 . Jeg scorer kun sølle 5700 i 3d 05 opg 3300 i 3d 06 .

Så jeg tror at det igen måske er et driverproblem så jeg laver lige en tråd , da jeg virkelig har brug for hjælp .

Bundkort: Asus M5A99X
Chipset: 90X/SB950
Processor: AMD, FX 8320 - 32° idle, 60° load
Grafikkort: AMD, Asus R9 280X DirectCU II TOP
Hukommelse: 4*2 Gb Ripjaws 1600 Mhz Cl 7-8-7-24
Harddisk: SSD Kingston 120 Gb + Seagate Barracuda Green 2TB GB
Strømforsyning: XFX CORE EDI 650 W

Win 8,1 Pro 64 bit

Club 3 D 7950 til salg kom med bud

Dette indlæg er blevet redigeret 3 gange, senest redigeret af "janbau" (13.03.2007, 22:11)


Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.