Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

torsdag, 19. oktober 2006, 23:40


Mit 7900GTO er endelig kommet, og så snart WIndows er installeret, kommer benchmarkresultaterne.

Alle resultater er med min E6600@3.4 GHz og mit 7900GTO@680/815.

3Dmark 03
3Dmark 05
3Dmark 06

Og kortet kostede 1.999 kr. :boxing:

[ - EOS 400D - ] - [ - HP EliteBook - ] - [ - iPhone 5 - ] - [ - Thinkpad X430s - ]

[ - AMD PII 545 - 4 GB RAM - M4A78-EM - 10TB - ][/size]

Dette indlæg er blevet redigeret 7 gange, senest redigeret af "Dare_Devil" (20.10.2006, 02:57)


2

fredag, 20. oktober 2006, 00:02


nice PT, glæder mig til OC, er det MSI?

Corsair Spec Alpha Red Custom, dual rad + single rad in front - Intel 7600k@4.9 1,24 vcore watercooled - 8GB Geil Forza DDR4 3000mhz - 450W Thermaltake SMART PSU - Kingston HyperX 240GB SSD - Asus GTX1060.

3

fredag, 20. oktober 2006, 00:03


Citeret

Originally posted by hot_fifty
nice PT, glæder mig til OC, er det MSI?


Det er MSI, ja ;)

[ - EOS 400D - ] - [ - HP EliteBook - ] - [ - iPhone 5 - ] - [ - Thinkpad X430s - ]

[ - AMD PII 545 - 4 GB RAM - M4A78-EM - 10TB - ][/size]

4

fredag, 20. oktober 2006, 00:07


dvs. 1,1 ns ram ik? det er så nice, så burde de kunne ca. 1800mhz altså 900 i coolbits 2, hvis du vælger den selv skal finde optimal oc

Corsair Spec Alpha Red Custom, dual rad + single rad in front - Intel 7600k@4.9 1,24 vcore watercooled - 8GB Geil Forza DDR4 3000mhz - 450W Thermaltake SMART PSU - Kingston HyperX 240GB SSD - Asus GTX1060.

5

fredag, 20. oktober 2006, 00:14


Det ser sq da lækkert ud:D
Vi vil se OC af Gfx!!!!

Dennis Hansen, dehan.dk

6

fredag, 20. oktober 2006, 00:19


Ved ikke, om det er 1.1 ns ram, det må komme an på en prøve ;).. Bencher lige 3Dmark 2006 stock færdig, også skal der OCes :D.. Så er jeg vist også færdig med at læse latin :))

[ - EOS 400D - ] - [ - HP EliteBook - ] - [ - iPhone 5 - ] - [ - Thinkpad X430s - ]

[ - AMD PII 545 - 4 GB RAM - M4A78-EM - 10TB - ][/size]

7

fredag, 20. oktober 2006, 00:29


Er 03 og 06 score ikke lidt lave :boxed:

ARGH; Coolbits 2 går kun op til 800 MHz (RAM) - Hvad gør jeg? :O

[ - EOS 400D - ] - [ - HP EliteBook - ] - [ - iPhone 5 - ] - [ - Thinkpad X430s - ]

[ - AMD PII 545 - 4 GB RAM - M4A78-EM - 10TB - ][/size]

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Dare_Devil" (20.10.2006, 00:36)


8

fredag, 20. oktober 2006, 00:38


Citeret

Originally posted by Dare_Devil
Er 03 og 06 score ikke lidt lave :boxed:

ARGH; Coolbits 2 går kun op til 800 MHz (RAM) - Hvad gør jeg? :O


Jo din 06 score er meget lav og det samme gælder 03 score'en.

Hvad er dine 3 score i 06? Altså Cpu, SM2.0 og HDR SM3.0.

Men din 05 score er fin... Dejligt at se at mit gamle noget score mere end en conroe med 7900GTO :))

Dette indlæg er blevet redigeret 3 gange, senest redigeret af "XmuZz" (20.10.2006, 00:44)


9

fredag, 20. oktober 2006, 00:41


Hmm 06 er ihvertfald..
Sidder med en bærbar der er med Go 7900GTX, den scorer lidt over 4800 points. Og forskellen mellem et "Go GTX" og et "GTO" kort burde ikke være så store igen da.

Dennis Hansen, dehan.dk

10

fredag, 20. oktober 2006, 00:42


Citeret

Originally posted by Dare_Devil
Er 03 og 06 score ikke lidt lave :boxed:

ARGH; Coolbits 2 går kun op til 800 MHz (RAM) - Hvad gør jeg? :O

Bruger RivaTuner ;)

Dennis Hansen, dehan.dk

11

fredag, 20. oktober 2006, 00:50


Citeret

Originally posted by XmuZz

Citeret

Originally posted by Dare_Devil
Er 03 og 06 score ikke lidt lave :boxed:

ARGH; Coolbits 2 går kun op til 800 MHz (RAM) - Hvad gør jeg? :O


Jo din 06 score er meget lav og det samme gælder 03 score'en.

Hvad er dine 3 score i 06? Altså Cpu, SM2.0 og HDR SM3.0.

Men din 05 score er fin... Dejligt at se at mit gamle noget score mere end en conroe med 7900GTO :))



Hmm.. Den er helt skør - kørte 2005 (10k+), installerede en opdatering fra MS (automatisk opdatering), rebootede og kørte 03 og 06.. Har lige kørt 05 igen; 6k ? :boxed:

WTF? Hvad gjorde den opdatering lige?

[ - EOS 400D - ] - [ - HP EliteBook - ] - [ - iPhone 5 - ] - [ - Thinkpad X430s - ]

[ - AMD PII 545 - 4 GB RAM - M4A78-EM - 10TB - ][/size]

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Dare_Devil" (20.10.2006, 00:55)


12

fredag, 20. oktober 2006, 01:07


Citeret

Originally posted by Dare_Devil

Citeret

Originally posted by XmuZz

Citeret

Originally posted by Dare_Devil
Er 03 og 06 score ikke lidt lave :boxed:

ARGH; Coolbits 2 går kun op til 800 MHz (RAM) - Hvad gør jeg? :O


Jo din 06 score er meget lav og det samme gælder 03 score'en.

Hvad er dine 3 score i 06? Altså Cpu, SM2.0 og HDR SM3.0.

Men din 05 score er fin... Dejligt at se at mit gamle noget score mere end en conroe med 7900GTO :))



Hmm.. Den er helt skør - kørte 2005 (10k+), installerede en opdatering fra MS (automatisk opdatering), rebootede og kørte 03 og 06.. Har lige kørt 05 igen; 6k ? :boxed:

WTF? Hvad gjorde den opdatering lige?


Lyder meget besynderligt, hvad var det for en? Har selv lige opdateret og har ikke haft probs her, har godtnok ikke kørt 3dmark, men derimod pcmark05, som gav et resultat på 6100.

Er det en fresh win install?

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "XmuZz" (20.10.2006, 01:09)


13

fredag, 20. oktober 2006, 01:08


Lagde ikke mærke til, hvad det lige var!? Men nu hedder det som sagt 5.8xx i 05 uden OC; 6.0xx med.. Hmm.. Prøver lige at geninstallere driveren.. :boxed:

Wininstall er fra igår aftes, så den er rimelig fresh ja.. :rolleyes:

[ - EOS 400D - ] - [ - HP EliteBook - ] - [ - iPhone 5 - ] - [ - Thinkpad X430s - ]

[ - AMD PII 545 - 4 GB RAM - M4A78-EM - 10TB - ][/size]

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Dare_Devil" (20.10.2006, 01:23)


14

fredag, 20. oktober 2006, 01:34


Nej, ingen hjælp at hente i ny driver :(.. Nogle ideer?

EDIT: S¨å er der flashet til GTX BIOS.. :idea: Lad os se, om det hjælper :rolleyes:

[ - EOS 400D - ] - [ - HP EliteBook - ] - [ - iPhone 5 - ] - [ - Thinkpad X430s - ]

[ - AMD PII 545 - 4 GB RAM - M4A78-EM - 10TB - ][/size]

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Dare_Devil" (20.10.2006, 01:48)


15

fredag, 20. oktober 2006, 01:57


mærkeligt at 05 er så fin og de andre ikke.. hvad med en aquamark og de 800 den viser i coolbits tyder på det ikke er 1 desværre.. men det ser du når du / hvis du skifter kølepasta eller køler

Corsair Spec Alpha Red Custom, dual rad + single rad in front - Intel 7600k@4.9 1,24 vcore watercooled - 8GB Geil Forza DDR4 3000mhz - 450W Thermaltake SMART PSU - Kingston HyperX 240GB SSD - Asus GTX1060.

16

fredag, 20. oktober 2006, 02:08


Citeret

Originally posted by hot_fifty
mærkeligt at 05 er så fin og de andre ikke.. hvad med en aquamark og de 800 den viser i coolbits tyder på det ikke er 1 desværre.. men det ser du når du / hvis du skifter kølepasta eller køler


At det ikke er 1.1? Hmm.. Kortet kører ellers fint med GTX BIOS ;).. Det skal have ny pasta og h2o, men det bliver ikke lige nu, da jeg skal til LAN imorgen :P..

Er ved at geninstallere windows, så må vi se, om det hjælper.. :rolleyes:

[ - EOS 400D - ] - [ - HP EliteBook - ] - [ - iPhone 5 - ] - [ - Thinkpad X430s - ]

[ - AMD PII 545 - 4 GB RAM - M4A78-EM - 10TB - ][/size]

17

fredag, 20. oktober 2006, 02:32


Husk intels chipset drivers - de er næsten lige så vigtige som grafikkort drivers.

Core i5-750
Asrock P55 Pro
Geforce 8800GT
4 gb ddr3

18

fredag, 20. oktober 2006, 02:59


Citeret

Originally posted by trashmouse
Husk intels chipset drivers - de er næsten lige så vigtige som grafikkort drivers.


Har bare installeret dem på driver CDen til MB ;)

Efter reinstall får jeg de samme, lave resultater :(

[ - EOS 400D - ] - [ - HP EliteBook - ] - [ - iPhone 5 - ] - [ - Thinkpad X430s - ]

[ - AMD PII 545 - 4 GB RAM - M4A78-EM - 10TB - ][/size]

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Dare_Devil" (20.10.2006, 03:06)


19

fredag, 20. oktober 2006, 03:35


Citeret

Originally posted by Dare_Devil

Citeret

Originally posted by trashmouse
Husk intels chipset drivers - de er næsten lige så vigtige som grafikkort drivers.


Har bare installeret dem på driver CDen til MB ;)

Efter reinstall får jeg de samme, lave resultater :(

Prøv at hent RivaTuner, og skriv her hvad clocks på gfx er

Dennis Hansen, dehan.dk

20

fredag, 20. oktober 2006, 03:47


Citeret

Originally posted by Dare_Devil

Citeret

Originally posted by trashmouse
Husk intels chipset drivers - de er næsten lige så vigtige som grafikkort drivers.


Har bare installeret dem på driver CDen til MB ;)

Efter reinstall får jeg de samme, lave resultater :(


Øv - og mystisk. Det er ikke fordi din cpu er for højt clocket så den throttler?? Men hvis den ikke gjorde det med dit gamle grafikkort skulle den jo heller ikke gøre det nu.
Håber du får det til at køre - det er et spændende kort til den bedste pris længe set!!

Core i5-750
Asrock P55 Pro
Geforce 8800GT
4 gb ddr3

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.