1

torsdag, 10. marts 2005, 20:33


Hejsa

når jeg nu køre en test af min lille comp så laver den kun de første to tests altså 1 Game test og 2 CPU test og når den så skal vidre kommer der den her fejl frem:

Display window lost focus

hvad går der galt har i været ude for det ???

PSU Corsair TX750W & ASUS P5QD Turbo
INTEL Core 2 Quad Q9550 & ZALMAN CNPS9900A LED
4 x 2 GB DDRII Corsair Dominator PC2-8500 C5
ASUS Geforce GTX 560 Ti 1024 MB
Creative Sound Blaster X-Fi XtremeMusic & LG Blue-Ray DVD R/RW
400 GB Samsung 7200rpm SATA2 & 1000 GB Samsung 7200rpm SATA2
OS: Ubuntu 13,04 x64 & Win 8,1 Pro x64

2

torsdag, 10. marts 2005, 20:57


Det betyder at der er et andet program som får 3dmark til at "minimere" sig selv...!
Det kan f.eks. være hvis en skriver til dig på Messenger! :)


3

fredag, 11. marts 2005, 01:35


Ja, den skriver det når den bliver forstyret, et ryk med musen kan være nok.
Så luk alt i baggrunden, og prøv så.


4

fredag, 11. marts 2005, 15:30


Hejsa

har ikke noget kørende andet end NIS2005 og jeg røre ikke ved maskinen mens den køre test og den gør det samme sted vergang !!!

PSU Corsair TX750W & ASUS P5QD Turbo
INTEL Core 2 Quad Q9550 & ZALMAN CNPS9900A LED
4 x 2 GB DDRII Corsair Dominator PC2-8500 C5
ASUS Geforce GTX 560 Ti 1024 MB
Creative Sound Blaster X-Fi XtremeMusic & LG Blue-Ray DVD R/RW
400 GB Samsung 7200rpm SATA2 & 1000 GB Samsung 7200rpm SATA2
OS: Ubuntu 13,04 x64 & Win 8,1 Pro x64

5

fredag, 11. marts 2005, 18:35


Citeret

Oprindeligt indlæg af Brumbassen
Hejsa

har ikke noget kørende andet end NIS2005 og jeg røre ikke ved maskinen mens den køre test og den gør det samme sted vergang !!!


Slet og genistaler 3dmark?
Ustabil?


Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.