Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

fredag, 11. februar 2005, 21:26


Intel Pentium 4 540, 3,2GHz, S775, 800MHz FSB, 1024kB, og får 3700 i CPU score i PCmark02

hmm har loade optimale instillinger i bios og prøvet lidt af hvert

HA! HA! sjovt

2

fredag, 11. februar 2005, 22:00


hvordan har resten af systemet det???

Intel Core i5-750
ASUS p7p55d, 8gb corsair ddr3-1600
ASUS EAH6850
Adata 599 64GB SSD, WD Green 2TB, WD black 1TB

3

fredag, 11. februar 2005, 22:13


cpu: Intel Pentium 4 540, 3,2GHz, S775, 800MHz FSB, 1024kB, m.køler
bundkort: GigaByte GA-8AENXP-D, Intel 925XE/ICH6R, RAID v. S-ATA
ram: 1x Kingston PC2-4200/DDR2-533, 240-pin, CL4, 512MB
GF: Leadtek 6800GT pci-e

HA! HA! sjovt

4

lørdag, 12. februar 2005, 02:30


prøv at køre en omgang pcmark 04 og se hva du får der

asus P8P67 evo
8GB corsair vengeance DDR3 xmp 1600mhz
core i5 2500k @4.3GHZ- arctic freezer 13 pro
samsung 840evo SSD 250GB - samsung f3 1tb.
coolermaster 600m silent pro
gigabyte GTX680 1250/1500 windforce 3x
Eizo FS2333 23 ips.
steelseries siberia v2-logitech z-2300- creative sb z

5

lørdag, 12. februar 2005, 15:37


hvad med en chipsæt driver ??

mess with the best, die like the rest. Linux

6

tirsdag, 22. februar 2005, 08:15


Et eller andet er der galt. Som nævnt så prøv en 04, da 02 er alt for upålidelig.
IMO kan man ikke bruge PCMark02 til noget...




7

tirsdag, 22. februar 2005, 13:21


Citeret

Oprindeligt indlæg af evp
cpu: Intel Pentium 4 540, 3,2GHz, S775, 800MHz FSB, 1024kB, m.køler
bundkort: GigaByte GA-8AENXP-D, Intel 925XE/ICH6R, RAID v. S-ATA
ram: 1x Kingston PC2-4200/DDR2-533, 240-pin, CL4, 512MB
GF: Leadtek 6800GT pci-e


CL4? :rolleyes:
Det er ikke så godt, men jeg tror nu ikke det kan være rammene skylds alligevel.
Noget kunne tyde på du ikke har sat dit bundkort rigtig op. Hvis du har nogen drivere til dit bundkort, så smid dem lige i. plus de nye drivere til dit grafikkort + direcktx9 selvf.

ellers ved jeg ikke lige hvad det kan skyldes ;-)
prøv 3dmark 03 istedet

Intel Core I7-4770 3.40GHz
16GB Ram
256 SSD HDD
Nvidia GeForce GTX 660, 2GB

8

tirsdag, 22. februar 2005, 13:52


Citeret

Oprindeligt indlæg af Maverick
Et eller andet er der galt. Som nævnt så prøv en 04, da 02 er alt for upålidelig.
IMO kan man ikke bruge PCMark02 til noget...


Syntes 04 er alt for P4 glad :rolleyes:

[IMG]http://www.tweak.dk/forum/attachment.php?attachmentid=12475&sid=[/IMG]

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Wolf_of_dk" (22.02.2005, 13:52)


9

tirsdag, 22. februar 2005, 18:19


Sygt nok, det fucker pænt meget...¨
hvis jeg vælger system suite og cpu suite så for jeg 2512 i Pcmark04.... alt for lavt for den computer ?
der er noget galt :D

HA! HA! sjovt

10

tirsdag, 22. februar 2005, 18:22


Citeret

Oprindeligt indlæg af dragox

Citeret

Oprindeligt indlæg af evp
cpu: Intel Pentium 4 540, 3,2GHz, S775, 800MHz FSB, 1024kB, m.køler
bundkort: GigaByte GA-8AENXP-D, Intel 925XE/ICH6R, RAID v. S-ATA
ram: 1x Kingston PC2-4200/DDR2-533, 240-pin, CL4, 512MB
GF: Leadtek 6800GT pci-e


CL4? :rolleyes:
Det er ikke så godt, men jeg tror nu ikke det kan være rammene skylds alligevel.
Noget kunne tyde på du ikke har sat dit bundkort rigtig op. Hvis du har nogen drivere til dit bundkort, så smid dem lige i. plus de nye drivere til dit grafikkort + direcktx9 selvf.

ellers ved jeg ikke lige hvad det kan skyldes ;-)
prøv 3dmark 03 istedet


HAHA :D cl 4 er meget normalt med ddr2 ram :D tosse hoved :D stanard kingston kører 4-4-4-12

hyperX rammene pc4200 kører cas: 3...

men havde du installeret chipsæt driver ? hvilken driver brugte du til grafkort?

[IMG]http://www.tweak.dk/forum/attachment.php?attachmentid=16573&sid=[/IMG]

11

tirsdag, 22. februar 2005, 18:32


asso installeret driver der fulgte med på cd'en, og nyeste nvidia til gfx

HA! HA! sjovt

12

onsdag, 23. februar 2005, 14:14


køre min ved fsb 260

og får dette i pcmark 2002 men andre ting kørende i baggrunden

cpu 8768
mem 15888
hd 1100

Ps: min cpu er til salg :)


13

søndag, 27. februar 2005, 02:59


Er det bare mig eller har du kun 1 blok ram? Så misser du jo muligheden for Dual-channel?!

Conroe Q6600 @ 3.2ghz
Asus P5W64 PRO
XFX Geforce 8800GTX XXX / 24" Dell Ultrasharp 2407WFP
4Gb Corsair PC8500
Lian Li PC-7 Black / Seasonic 600watt S12 SLI

Seneste tests og artikler

0

MAD CATZ S.T.R.I.K.E. 3

MAD CATZ har deres GameSmart s
Læs Mere

0

FSP-Group Twinkle 65

Er du en af dem, der er meget
Læs Mere

0

Denon Cocoon Stream trådløs musikafspiller

Der findes et væld af trådløse
Læs Mere

0

HIS IceQ X2 Radeon R9 285 2 GB

Vi skal i dagens review se på
Læs Mere
Seneste nyheder

0

Cooler Master med nyt Novatouch TKL Keyboard

Så kom Cooler Master med deres
Læs Mere

2

MSI Z97S SLI Krait Edition bundkortet er på vej ud

MSI har fortalt os, at deres Z
Læs Mere

0

Nyt BIOSTAR Hi-Fi Z97Z7 bundkort

BIOSTAR er klar med deres nye
Læs Mere

0

Nyt Gigabyte G1.Sniper B6 Socket LGA1150 bundkort

Gigabyte har annonceret deres
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.