Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

torsdag, 27. maj 2004, 20:04


Har lige Samlet en ny com
specs:
Athlon 64 3400
1Gb PC4000 Kingston HyperX
HIS Radeon 9800 Pro IceQ
Maxtor 160Gb SATA

Problemet er når den i 3dmark 2003 kommer til CPU test: Den med troldene med hende tøsen, kan ikke huske navnet. Så ligger fps'en næsten hele tiden på 0 fps, hvad går der lige galt der???
Takker


3

torsdag, 27. maj 2004, 23:55


Citeret

Oprindeligt indlæg af Zhriver
Har lige Samlet en ny com
specs:
Athlon 64 3400
1Gb PC4000 Kingston HyperX
HIS Radeon 9800 Pro IceQ
Maxtor 160Gb SATA

Problemet er når den i 3dmark 2003 kommer til CPU test: Den med troldene med hende tøsen, kan ikke huske navnet. Så ligger fps'en næsten hele tiden på 0 fps, hvad går der lige galt der???
Takker


Jeg tror det er helt normalt, i netop den test er min helt nede på 3 fps som det laveste.... se signatur...


4

lørdag, 29. maj 2004, 21:54


Citeret

Oprindeligt indlæg af Zhriver
Har lige Samlet en ny com
specs:
Athlon 64 3400
1Gb PC4000 Kingston HyperX
HIS Radeon 9800 Pro IceQ
Maxtor 160Gb SATA

Problemet er når den i 3dmark 2003 kommer til CPU test: Den med troldene med hende tøsen, kan ikke huske navnet. Så ligger fps'en næsten hele tiden på 0 fps, hvad går der lige galt der???
Takker

Liars Troll ?( ?( Min A64 3200+ gik også forholdsvis kold dér. Kan ikke huske om min P4 gøre det oxo :boxed:

MacBook Air / i5 4250U / 4GB DDR3 /13,3" LED [1440*900] / Intel HD 5000
128GB PCI-e SSD / Airport Extreme [ac] / iSight / Bluetooth 4,0

iPhone 5 / 2TB Apple Time Capsule / Brother DCP J725DW [WiFi]
Nikon D300 / Synology DS 214+ @ 2*2TB WD Red

5

lørdag, 29. maj 2004, 23:51


underligt i siger det. når den hårdeste belastning kommer er mit nede på 13fps, nogen gange er den helt oppe på 60fps andre steder. men 3dmark03 måler 39.9 hos mig :) tjek evt min 3dmark2003 score


6

søndag, 30. maj 2004, 12:29


5200 i 3dmark 2003
Skal lige have checket det med den chipset driver


7

mandag, 31. maj 2004, 00:54


Soltani, tak for tippet.... det var det der skulle til, nu ligger den på 6300


8

fredag, 4. juni 2004, 21:22


Klump, er dine scores med eller uden overclock? Jeg syntes din 2003 og Aquamark scores er ret lave.


Seneste tests og artikler

0

MSI X99S Gaming 9 AC

Frisk fra NDA bragte vi jer fo
Læs Mere

10

Intel Core i7-5960 Extreme Haswell-E

Så oprandt dagen, som vi alle
Læs Mere

0

ASRock Fatal1ty Z97X Killer

Her på Tweak.dk har vi allered
Læs Mere

0

Samsung Galaxy Tab S 10.5 Wi-Fi

Hvis du er på udkig efter en n
Læs Mere
Seneste nyheder

0

Her er afløseren til Cookie Clicker

To danskere har udviklet onlin
Læs Mere

0

G.SKILL Ripjaws 4 DDR4 hukommelse runder 4000MHz

G.SKILL og Shamino har opnået
Læs Mere

0

EVGA med tre X99 bundkort til Haswell-E

EVGA har annonceret deres X99
Læs Mere

2

NVIDIA sabler prisen på deres GeForce GTX TITAN-Z grafikkort

NVIDIAs absolutte top model in
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.