Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

tirsdag, 30. marts 2004, 02:39


Det er som om at mit kort ikke vel noget som
helst når jeg vel pil ved det in i det der ,der
hedder 3D vis i ved hvor det er men det gør
i jo nok ;)

Det er sådan at mit kort står til standart
at kør midtimellem Ydeeven/Kvalitet
når jeg så vel set den der fra hvor på den står
og så til bar at kør Ydeeven så vel jeg jo
mene at det skul vær = mere i scorer i
3DMark2001 SE eller tager jeg helt fejl ??

Kan mit kort vær låst på en eller anen måde ?.


2

tirsdag, 30. marts 2004, 07:48


Nej, det tvivler jeg på. Du skal sætte driveren op som du vil have den, sætte kryds i noget med "anvend disse indstillinger" og genstarte maskinen.

Mac Pro / Xeon X5680 x2 / 48GB DDR3 ECC / GTX 780 / AOC Q2577PW x 2
480GB Kingston HyperX Predator / 2 TB WD Black / 120GB Kingston V300

MacBook Pro / i5 5275U / 8GB DDR3L / Iris 6100 / 13,3" Retina
256GB Apple SSUBX / Airport Extreme (AC) / iSight / Bluetooth

Synology DS 1515+ (5x2TB WD) / Sony A7 Mk II

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.