Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

tirsdag, 21. februar 2012, 15:35


Som skrevet... Er der noget galt? Jeg bliver konsekvent, og hele tiden bedt om at logge på forum, selvom jeg faktisk er logget på.

Maverick har vedhæftet følgende billede:
  • ScreenShot048.jpg
Mac Pro / 2x Xeon X5680 / 48GB DDR3 ECC / GTX 780 / 2x AOC Q2577W (2560x1440/IPS)
480GB HyperX Predator / 2 TB WD Black
Airport Extreme / Bluetooth / Creative GigaWorks T40 SII

Synology DS 1515+ [5x2TB WD Green]

2

onsdag, 22. februar 2012, 22:29


det må have noget med overgangen til det nye forum at gøre

prøver at kigge på det

en anden gang må du sende en PM :D


3

mandag, 27. februar 2012, 11:19


det må have noget med overgangen til det nye forum at gøre

prøver at kigge på det

en anden gang må du sende en PM :D
Ska´ jeg nok.

Mac Pro / 2x Xeon X5680 / 48GB DDR3 ECC / GTX 780 / 2x AOC Q2577W (2560x1440/IPS)
480GB HyperX Predator / 2 TB WD Black
Airport Extreme / Bluetooth / Creative GigaWorks T40 SII

Synology DS 1515+ [5x2TB WD Green]

4

tirsdag, 13. marts 2012, 14:37


Jeg har samme problem som Maverick, så der bliver åbenbart ikke gjort noget ved fejlen, eller hvad?

R7 1800X Win 10
2 x 8 GB G.Skill 3200 MHz
GB R9 290X 4 GB Asus Rog Crosshair VI
512 GB Samsung 960 m.2 ssd + div. ssd og lager hdd

LG 4163b DVD + - r/rw og DVD ram
Samsung S23A700D Fractal R4
Steelseries Apex, G602 mus, osv
.

5

lørdag, 29. september 2012, 09:00


Jeg har samme problem som Maverick, så der bliver åbenbart ikke gjort noget ved fejlen, eller hvad?
Åbenbart ikke.

Mac Pro / 2x Xeon X5680 / 48GB DDR3 ECC / GTX 780 / 2x AOC Q2577W (2560x1440/IPS)
480GB HyperX Predator / 2 TB WD Black
Airport Extreme / Bluetooth / Creative GigaWorks T40 SII

Synology DS 1515+ [5x2TB WD Green]

6

onsdag, 3. oktober 2012, 16:42


Kan jeg lokke en af Jer til at teste...

Burde virke nu

Send mig gerne PM med udfald.

Intel I5 2500k | Gigabyte Z68 | 16GB Kingston | Radeon 6950 | 2xOCZ Vertex 3 120GB Raid 0 | OCZ 650W
27" (U2711) DELL | 24" (2408WFP) DELL | Ergotron LX Dual Side-by-Side

Canon 5DM2 | 16-35mm 2.8L | 24-70mm 2,8L | 85mm 1.2L USM II | 70-200mm 2.8L IS
Nogle Speedlites | PocketWizards

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.