Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

tirsdag, 25. marts 2008, 14:27


Hej,

Jeg har faaet et problem med at afspille film, den viser alle film i sort hvid, eller noget lignende en graa tone. Man se og hoere og det men alt er graat. Har proevet af afinstallere forskellige codecs og installere dem igen...

Men intet har virket. det sker bare igen.
En af mine venner siger det kan vaere fordi min computer er sat til at ikke koere i PAL P men noget andet.. men kan ikke finde er sted jeg kan ændre det...

Hjaelp er meget velkommen


2

tirsdag, 25. marts 2008, 18:26


Ved sq ikke lige hvad jeg gjorder men nu virker det :S

Bare for at give skylden til et eller andet giver jeg vista skylden :D


3

tirsdag, 25. marts 2008, 21:04


Prøv at afspil filmen i VLC, den plejer at kunne tygge alt hvad man stikker i den


4

onsdag, 26. marts 2008, 12:39


Citeret

Oprindeligt indlæg af Pancake
Ved sq ikke lige hvad jeg gjorder men nu virker det :S

Bare for at give skylden til et eller andet giver jeg vista skylden :D



Den er god nok... Det ER vista som driller dig. Det står nemlig under vilkårene...


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.