1

mandag, 18. februar 2008, 19:09


Min mor har fået ny pc. Alt er fint, installeret, men ingen skide lyd! :/
Jeg aner ikke hvad jeg skal gøre, aner ikke hvilket lydkort osv.

Er der nogen løsning, hvor man bare kan installere et eller andet crap og så virker det? :rolleyes:


2

mandag, 18. februar 2008, 19:18


Ah, den går ikke helt. Du er nød til at finde ud af hvad det er for et lydkort. Er der ikke fulgt noget med som give et hint om hvad der sidder i maskinen?


3

mandag, 18. februar 2008, 19:19


Nah, overhoved ikke :)


4

mandag, 18. februar 2008, 20:01


Har du husket at tænde højtalerne, slå lydløs tilstand fra, skru helt op for lyden, montere lyd-kaplet ordentligt.
Er du kommet til at afinstallere softwaren til lydkortet.(ikke fordi jeg kender noget til det. :O ).

-Frederik Kongsgaard.


5

mandag, 18. februar 2008, 20:05


Hehe, det kan godt være jeg er en pige, men så dum er jeg altså ikke! :p
Ved jo godt hvad det drejer sig om, men ved bare ikke lige hvordan jeg får lortet fixet.


6

mandag, 18. februar 2008, 20:08


I så fald bør du hente Everest og undersøge hvilket lydkort der sidder i maskinen. Så er det bare at hoppe ind på producentens hjemmeside og hente en driver.


7

mandag, 18. februar 2008, 20:16


Aha!
Så må du lige forklare mig hvad jeg skal gå ind under derefter! Har hentet programmet :O


8

mandag, 18. februar 2008, 20:30


Det kan jeg så ikke huske, men alt maskinens hardware er at finde deri. Der må være noget som indikerer hvilket lydkort der sidder i maskinen. Led efter noget med Sound, Audio eller lignende.


9

mandag, 18. februar 2008, 20:31


jaja, det er også fundet og det hele.. men, ehm, hm, øh .. Kan ikke finde ud af deeet? :O :(


10

mandag, 18. februar 2008, 20:46


VIA AC'97 Enhanced Audio Controller PCI ..
Er det det?


11

mandag, 18. februar 2008, 20:48


Ja, så er det et onboard lydkort. Så skal du ind i den der hedder Motherboard for at finde ud af hvilket bundkort du har, hvorefter du hopper ind på producentens hjemmeside og finder en Audio Driver.


12

mandag, 18. februar 2008, 20:50


ASUSTeK Computer Inc. ? :rolleyes:


13

mandag, 18. februar 2008, 20:51


Det kræver nu lidt mere end det, men du er da på rette vej. Der skulle gerne stå et modelnummer et sted. Som regelt står det som et direkte link der smider der ind på en side med oplysninger, drivere mm.


14

mandag, 18. februar 2008, 20:54


Citeret

Oprindeligt indlæg af Carina
Hehe, det kan godt være jeg er en pige, men så dum er jeg altså ikke! :p
Ved jo godt hvad det drejer sig om, men ved bare ikke lige hvordan jeg får lortet fixet.


Kalder du mig dum ;(


15

mandag, 18. februar 2008, 20:56


Citeret

Oprindeligt indlæg af fredek

Citeret

Oprindeligt indlæg af Carina
Hehe, det kan godt være jeg er en pige, men så dum er jeg altså ikke! :p
Ved jo godt hvad det drejer sig om, men ved bare ikke lige hvordan jeg får lortet fixet.


Kalder du mig dum ;(

Nejnej, overhoved ikke? :rolleyes:


16

mandag, 18. februar 2008, 20:57


Produkt Information http://usa.asus.com/products1.aspx?l1=3
Hent BIOS software http://support.asus.com/download/downloa…SLanguage=en-us

Kunne det være noget af det? :rolleyes:


17

mandag, 18. februar 2008, 20:59


Ja, men du er jo stadig nød til at finde det konkrete produkt som sidder i maskinen. :D

http://www.hardwaresecrets.com/article/236/3

Her er lidt som måske kan hjælpe dig.


18

mandag, 18. februar 2008, 21:00


På en eller anden mystifistisk måde, har jeg fået det til at fungere!

Men, Brition, tusind tak for hjælpen, og tålmodigheden, haha :p


19

mandag, 18. februar 2008, 21:02


Sådan er livet som mand. Man skal altid hjælpe kvinder.

Andre mænd skal bare svines til og henvises til Google.

Det kan man ikke ændre på.


20

mandag, 18. februar 2008, 21:03


Haha! Ja det rigtigt .
Sådan nogen som mig skal have tingene skåret ud i pap og alt muligt! :O


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.