1

søndag, 17. februar 2008, 19:35


Hej!
For nogle uger siden startede jeg min bærbar op. Men da jeg kom til skrivebordet skete der ikke mere. Jeg kunne slet ikke bevæge musen eller noget. Jeg har prøvet at formatere den, og det hjalp da lidt. Jeg kan nu de små ting - som at spille minestryger osv. Men når prøver at oprette internetforbindelse sker der ingen ting. Jeg kan ikke trykke på Belkin Wireless card. Og når jeg starter den op og kommer til skrivebordet kommer der en boks op hvor der står at et program ikke blev installeret ordentligt efter jeg formaterede den.
Nogle der har nogle forslag til hvad jeg kan gøre :rolleyes:


2

søndag, 17. februar 2008, 19:46


Du har vist postet i det forkerte topic.

Har du installeret alle drivere korrekt?


3

søndag, 17. februar 2008, 19:53


Hejsa Tacky og velkommen til tweak.dk.

Jeg har flyttet din tråd til Software da du havde oprettet tråden i den forkerte afdeling. Hvis du fremover evt. er i tvivl om hvor de enkelte tråde skal placeres kan du altid finde hjælp her, hvor du også kan finde mange andre oplysninger.

Nu hvor jeg er i gang med at henvise til en masse læsestof vil jeg også gerne gøre ekstra opmærksom på reglerne samt hvordan du skal forholde dig til spørgsmål om kopiering her på siden.

Skulle du have nogle spørgsmål, er du altid velkommen til at kontakte mig, eller en anden fra teamet, og så kan vi være behjælpelige med at svare på dem.

Jeg håber du får en rigtig god tid her på siden, og er frisk på at dele det du ved med os andre.

Mvh

Heidi | Tweak.dk Crew




P.S: En anden gang, så er det nok at oprette en tråd. Jeg har slettet den anden du havde fået lavet.


4

mandag, 18. februar 2008, 03:34


du skal have installeret chipset og grafikdrivere samt codecs til film osv......

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, Sapphire R9 270X 4GB OC.

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.