1

fredag, 28. december 2007, 00:25


Hey

jeg har det problem at jeg ikke kan gå ind under Kontrolpanel den laver bare den popup med "und lad at sende" jeg har så formateret computeren med en LOVLIG windows XP home cd og ja så virker det fint indtil nogle dage efter så virker det ikke igen.

og jeg er så kommer frem til at 3 af mine venner har samme problem så tror det er en virus eller noget.
jeg bruger Avira antivir personal edition.

så nu vil jeg høre hvordan får jeg den frem og kan i lige tjekke om i har samme problem? :)

på forhånd tak :)
Mark

Intel I7 3930K
Asus Rampage IV extreme
Gainward GTX 680 Phantom x2
Samsung 840 PRO 256 Gb SSD
Corsair Dominator 1866 Mhz 32 gb.
Corsair HX1050 PSU

2

fredag, 28. december 2007, 00:49


Har du Nero installeret?


3

fredag, 28. december 2007, 00:56


Citeret

Oprindeligt indlæg af GiZzZa
Har du Nero installeret?


ja nero 8.1.1

Intel I7 3930K
Asus Rampage IV extreme
Gainward GTX 680 Phantom x2
Samsung 840 PRO 256 Gb SSD
Corsair Dominator 1866 Mhz 32 gb.
Corsair HX1050 PSU

4

fredag, 28. december 2007, 01:29


Citeret

Oprindeligt indlæg af Eth0

Citeret

Oprindeligt indlæg af GiZzZa
Har du Nero installeret?


ja nero 8.1.1



Afinstaller... Så skulle problemet gerne være løst...
Jeg har tidligere haft samme problem på nogle enkelte arbejdsmaskiner... jeg gad ikke researche mere så afinstallerede...

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "GiZzZa" (28.12.2007, 01:30)


5

fredag, 28. december 2007, 03:11


Citeret

Oprindeligt indlæg af GiZzZa

Citeret

Oprindeligt indlæg af Eth0

Citeret

Oprindeligt indlæg af GiZzZa
Har du Nero installeret?


ja nero 8.1.1



Afinstaller... Så skulle problemet gerne være løst...
Jeg har tidligere haft samme problem på nogle enkelte arbejdsmaskiner... jeg gad ikke researche mere så afinstallerede...


jamen .. jeg kan jo ikke komme ind under Tilføj - fjern programmer..

Intel I7 3930K
Asus Rampage IV extreme
Gainward GTX 680 Phantom x2
Samsung 840 PRO 256 Gb SSD
Corsair Dominator 1866 Mhz 32 gb.
Corsair HX1050 PSU

6

fredag, 28. december 2007, 03:15


der burde være en uninstaller i selve nero mappen......

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, WD 500GB backup, 2*250 GB Kingston SSD + Kingston 56 GB SSD, Sapphire R9 270X 4GB OC.

7

fredag, 28. december 2007, 03:15


Citeret

Oprindeligt indlæg af GiZzZa

Citeret

Oprindeligt indlæg af Eth0

Citeret

Oprindeligt indlæg af GiZzZa
Har du Nero installeret?


ja nero 8.1.1



Afinstaller... Så skulle problemet gerne være løst...
Jeg har tidligere haft samme problem på nogle enkelte arbejdsmaskiner... jeg gad ikke researche mere så afinstallerede...


og klikker jeg
C>programmer>nero>nero8>nero>uinstall>unnero
skriver den "There is already a newer nero application on yor system. please unistall the newer applications and start the installtion again" forstår jeg ikke noget af for jeg er jo under uninstall

Intel I7 3930K
Asus Rampage IV extreme
Gainward GTX 680 Phantom x2
Samsung 840 PRO 256 Gb SSD
Corsair Dominator 1866 Mhz 32 gb.
Corsair HX1050 PSU

8

fredag, 28. december 2007, 03:22


har du flere versioner af nero, for det er det den påstår..og så skal man installere nyeste først.

du kan evt også starte op i fejlsikret ..F8 under opstart.... og så vælge recover funktionen og sætte systemet tilbage inden du installerede nero.....men er det ikke lovlig nero version men en cracket, så har du nok fået virus på den og så kan du lige så godt formatere nu...det er straffen for den slags.

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, WD 500GB backup, 2*250 GB Kingston SSD + Kingston 56 GB SSD, Sapphire R9 270X 4GB OC.

9

fredag, 28. december 2007, 03:24


Citeret

Oprindeligt indlæg af Fragman
har du flere versioner af nero, for det er det den påstår..og så skal man installere nyeste først.

du kan evt også starte op i fejlsikret ..F8 under opstart.... og så vælge recover funktionen og sætte systemet tilbage inden du installerede nero.....men er det ikke lovlig nero version men en cracket, så har du nok fået virus på den og så kan du lige så godt formatere nu...det er straffen for den slags.

jamen har brugt denne version i langtid og den har altid virket men så her for nylig virkede det ikke

så fomaterede jeg og 3 dage efet var det samme problem igen..

Intel I7 3930K
Asus Rampage IV extreme
Gainward GTX 680 Phantom x2
Samsung 840 PRO 256 Gb SSD
Corsair Dominator 1866 Mhz 32 gb.
Corsair HX1050 PSU

11

fredag, 28. december 2007, 11:39


Gå ind under "Denne computer" og tryk "Tilføj eller fjern et program"

Behøves man ikke kontrolpanel for :P

http://www.nero.com/eng/support-nero8-tools-utilities.html

Her er også en clean tool

Skulle gerne gøre det

Bundkort: MSI P35-NEO-F, Intel P35, LGA775
CPU: Intel Core 2 Duo E6550, BOX, LGA775
Grafikkort: ASUS Radeon HD 5830 1GB GDDR5
Harddisk: Seagate 7200.10 160GB, 8MB

12

fredag, 28. december 2007, 13:09


Citeret

Oprindeligt indlæg af Fragman
har du flere versioner af nero, for det er det den påstår..og så skal man installere nyeste først.

du kan evt også starte op i fejlsikret ..F8 under opstart.... og så vælge recover funktionen og sætte systemet tilbage inden du installerede nero.....men er det ikke lovlig nero version men en cracket, så har du nok fået virus på den og så kan du lige så godt formatere nu...det er straffen for den slags.


:crazyeyes:

Så Nero sniger simpelthen vira ind på ens computer hvis man ikke køber programmet lovligt - det lyder vældig plausibelt. :crazyeyes:


13

fredag, 28. december 2007, 15:19


Citeret

Oprindeligt indlæg af Brition

Citeret

Oprindeligt indlæg af Fragman
har du flere versioner af nero, for det er det den påstår..og så skal man installere nyeste først.

du kan evt også starte op i fejlsikret ..F8 under opstart.... og så vælge recover funktionen og sætte systemet tilbage inden du installerede nero.....men er det ikke lovlig nero version men en cracket, så har du nok fået virus på den og så kan du lige så godt formatere nu...det er straffen for den slags.


:crazyeyes:

Så Nero sniger simpelthen vira ind på ens computer hvis man ikke køber programmet lovligt - det lyder vældig plausibelt. :crazyeyes:


hmm.. hvilket program skal jeg så bruge? altså et der er lige så godt og hvor jeg helst kan ligge undertekster ind så jeg ikke skal til at ligge dem ind og så se den?

Intel I7 3930K
Asus Rampage IV extreme
Gainward GTX 680 Phantom x2
Samsung 840 PRO 256 Gb SSD
Corsair Dominator 1866 Mhz 32 gb.
Corsair HX1050 PSU

14

fredag, 28. december 2007, 15:50


Citeret

Oprindeligt indlæg af Brition

Citeret

Oprindeligt indlæg af Fragman
har du flere versioner af nero, for det er det den påstår..og så skal man installere nyeste først.

du kan evt også starte op i fejlsikret ..F8 under opstart.... og så vælge recover funktionen og sætte systemet tilbage inden du installerede nero.....men er det ikke lovlig nero version men en cracket, så har du nok fået virus på den og så kan du lige så godt formatere nu...det er straffen for den slags.


:crazyeyes:

Så Nero sniger simpelthen vira ind på ens computer hvis man ikke køber programmet lovligt - det lyder vældig plausibelt. :crazyeyes:

Nero gør ikke, men cracket kan. Nogen vil oven i købet sige, at Nero er en virus i sig selv.

iMac / i7 7700K / 32GB DDR4 2400 / Radeon Pro 580 / 27" 5K Retina
512GB Apple PCI-e SSD / Airport Extreme (AC) / iSight / Bluetooth

MacBook Pro / i5 5275U / 8GB DDR3L / Iris 6100 / 13,3" Retina
256GB Apple SSUBX / Airport Extreme (AC) / iSight / Bluetooth

Synology DS 1515+ (5x2TB WD) / Sony A7 Mk II

15

fredag, 28. december 2007, 17:05


Jeg kan sige med garanti, at i mit tilfælde havde jeg INTET med crack at gøre...
Det var en arbejdsmaskine på et universitet...

Så crack er ikke nødvendigvis fejlen.


16

fredag, 28. december 2007, 17:10


Jeg havde samme fejl på vista og det var nero 8 der var problemet

Bundkort: MSI P35-NEO-F, Intel P35, LGA775
CPU: Intel Core 2 Duo E6550, BOX, LGA775
Grafikkort: ASUS Radeon HD 5830 1GB GDDR5
Harddisk: Seagate 7200.10 160GB, 8MB

17

fredag, 28. december 2007, 22:39


Citeret

Oprindeligt indlæg af Dumpen
Jeg havde samme fejl på vista og det var nero 8 der var problemet


har fjernet det og det hjalp.. har så tænkt på at købe det men har lige snakket med en ven som har det orginale og han har samme problem så har ikke så meget lyst til at købe detnu

hvilket program syntes i er gode?
det skal bruges til at se film med (helst så jeg kan ligge undertekster ind)
og så at jeg kan brænde spil/program/musik/film :D

og hvad koster de og evt hvor de kan købes. :)

Intel I7 3930K
Asus Rampage IV extreme
Gainward GTX 680 Phantom x2
Samsung 840 PRO 256 Gb SSD
Corsair Dominator 1866 Mhz 32 gb.
Corsair HX1050 PSU

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.