Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

lørdag, 8. december 2007, 00:09


Af en eller anden grund er der ekstremt meget bas på mine sange (afspillet i winamp) i Vista.

Hvordan skruer jeg ned for bassen? (det er åbenbart ikke det samme som i Xp)

Bruger det onboard lydkort på dette bundkort:

http://www.edbpriser.dk/Products/Listprices.asp?ID=389113

(har altid brugt onboard! uden problemmer)


2

lørdag, 8. december 2007, 14:35


er det ikke bare winmps equalizer der er sat forkert?


3

lørdag, 8. december 2007, 14:37


Er det et realtek audio onboard lydkort der sider på det asus bundkort??.


4

lørdag, 8. december 2007, 15:01


Brug dog bare winamps equalizer der kan du jo ændre lyden som du vil...

i7 2600k, Asus P8Z77-V, 16GB Corsair Vengeance, 120GB OCZ Agility4, GTX560+Antec 620 kühler, AX750.
iPhone 5, iPad 4.

5

lørdag, 8. december 2007, 16:52


Citeret

Oprindeligt indlæg af xdream
Brug dog bare winamps equalizer der kan du jo ændre lyden som du vil...


Har downloaded det nye winamp, og åbnet equalizer, men lige meget hvor meget jeg skruer op og ned på "barsne", ændres lyden ikke :ohmy:


6

søndag, 9. december 2007, 00:23


tjekket for nyeste lyddriver?


7

søndag, 9. december 2007, 00:50


Citeret

Oprindeligt indlæg af Slacker
tjekket for nyeste lyddriver?


Dig og de dobbelt post der.... ;) ikke fordi jeg ikke lige nyder dine skønne posts.. men selv 2x af dig bliver for meget :roller:

Driver links:
Vista 64bit: http://dlsvr02.asus.com/pub/ASUS/misc/au…io_v6106260.zip
Vista 32bit: http://dlsvr02.asus.com/pub/ASUS/misc/au…io_v6106260.zip

Once upon a dime

8

søndag, 9. december 2007, 04:37


Citeret

Oprindeligt indlæg af Bllets

Citeret

Oprindeligt indlæg af Slacker
tjekket for nyeste lyddriver?


Dig og de dobbelt post der.... ;) ikke fordi jeg ikke lige nyder dine skønne posts.. men selv 2x af dig bliver for meget :roller:

Driver links:
Vista 64bit: http://dlsvr02.asus.com/pub/ASUS/misc/au…io_v6106260.zip
Vista 32bit: http://dlsvr02.asus.com/pub/ASUS/misc/au…io_v6106260.zip


Hvad snakker du om? :))


9

søndag, 9. december 2007, 13:27


Citeret

Oprindeligt indlæg af Slacker

Citeret

Oprindeligt indlæg af Bllets

Citeret

Oprindeligt indlæg af Slacker
tjekket for nyeste lyddriver?


Dig og de dobbelt post der.... ;) ikke fordi jeg ikke lige nyder dine skønne posts.. men selv 2x af dig bliver for meget :roller:

Driver links:
Vista 64bit: http://dlsvr02.asus.com/pub/ASUS/misc/au…io_v6106260.zip
Vista 32bit: http://dlsvr02.asus.com/pub/ASUS/misc/au…io_v6106260.zip


Hvad snakker du om? :))


Ved jeg slet ikke... var så træt igår.... :roller:

Once upon a dime

10

søndag, 9. december 2007, 15:16


Tak for hjælpen, har fået det til at virke nu....

Det viser sig at man skal trykke på "on" knappen inden Equalizer slåes til :O :))


11

søndag, 9. december 2007, 17:20


Citeret

Oprindeligt indlæg af S.STAACK
Tak for hjælpen, har fået det til at virke nu....

Det viser sig at man skal trykke på "on" knappen inden Equalizer slåes til :O :))


:ph34r:

Once upon a dime

12

søndag, 9. december 2007, 17:27


Citeret

Oprindeligt indlæg af Bllets

Citeret

Oprindeligt indlæg af Slacker

Citeret

Oprindeligt indlæg af Bllets

Citeret

Oprindeligt indlæg af Slacker
tjekket for nyeste lyddriver?


Dig og de dobbelt post der.... ;) ikke fordi jeg ikke lige nyder dine skønne posts.. men selv 2x af dig bliver for meget :roller:

Driver links:
Vista 64bit: http://dlsvr02.asus.com/pub/ASUS/misc/au…io_v6106260.zip
Vista 32bit: http://dlsvr02.asus.com/pub/ASUS/misc/au…io_v6106260.zip


Hvad snakker du om? :))


Ved jeg slet ikke... var så træt igår.... :roller:


Jeg slettede et indlæg ;)


13

søndag, 9. december 2007, 17:28


Citeret

Oprindeligt indlæg af Slacker

Citeret

Oprindeligt indlæg af Bllets

Citeret

Oprindeligt indlæg af Slacker

Citeret

Oprindeligt indlæg af Bllets

Citeret

Oprindeligt indlæg af Slacker
tjekket for nyeste lyddriver?


Dig og de dobbelt post der.... ;) ikke fordi jeg ikke lige nyder dine skønne posts.. men selv 2x af dig bliver for meget :roller:

Driver links:
Vista 64bit: http://dlsvr02.asus.com/pub/ASUS/misc/au…io_v6106260.zip
Vista 32bit: http://dlsvr02.asus.com/pub/ASUS/misc/au…io_v6106260.zip


Hvad snakker du om? :))


Ved jeg slet ikke... var så træt igår.... :roller:


Jeg slettede et indlæg ;)


Den havde jeg regnet ud ;) Derfor :roller: smileyen var på banen..

Once upon a dime

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.