Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

mandag, 20. august 2007, 14:06


Hey gutter..

Jeg har et problem med mit µTorrent, eller i det hele taget bt-klienter. Lige så snart jeg starter et af de programmer op så mister jeg forbindelsen til alt andet end den klient f.eks til browser osv... Men bt klienten kører bare derudaf.. og det er ikke fordi den bruger alt min dl/ul kraft, den gør det også når klienten er idle.
Når jeg så lukker klienten, så er resten oppe at køre 10 sekunder efter..
Det er sku mærkeligt

Jeg sidder bag en Lynksys WRT54G router, og problemet har været der lige siden jeg satte denne op i mit netværk (kørte uden router før det)

Nogen der har en ide til hvad jeg kan/skal instille ved routeren (da denne jo må være problemet)

På forhånd tak.

Intel Core2 Extreme QX9650
Asus Rampage Formula
Mushkin 4GB DDR2-8500
Inno3d 8800GT
Corsair HX620W

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "PolluX^" (20.08.2007, 14:07)


2

mandag, 20. august 2007, 14:31


Well, oplever det samme. Så vidt jeg ved, så opretter klinterne et hav af forbindelser udaftil, så tror det sløver mega meget.


3

mandag, 20. august 2007, 15:48


Da jeg havde min netgear router havde jeg samme problem....Så vidt jeg ku se var det UPnP der fuckede...Azerues kom ihvertfald med warnings vedrørende UPnP

Og når nettet gik kold ku jeg fixe det ved at logge ind i routeren og opdatere UPnP.
Har dog ikke oplevet problemet med vores ny linksys :)

Gigabyte GA-EX58-UD4P - i7 920
G.Skill 6GB DDR3-1600 - MSI R4850
Chill Inn. 520A4M - WD3000HLFS VelociRaptor
Dell U2311H - Logitech Z-2300

iPhone 5S 16GB - Onkyo TX-NR616 - B&W DM683 - Samsung UE55ES7005 - Playstation 4 - Mac Mini (XBMC)
Tweak.dk på Facebook

4

mandag, 20. august 2007, 16:47


Hov, sidder så iøvrigt heller ikke med andet end et standard modem med indbygget router fra Cybercity.


Seneste tests og artikler

0

BitFenix Pandora Window

Denne test byder på et lidt an
Læs Mere

0

FSP Runner Power Bank 10400 mAh

Så har FSP endnu en gang sendt
Læs Mere

0

Noctua NH-U9S Køler

Så er Noctua igen på banen her
Læs Mere

0

MSI GT80 Titan SLI

Det sker sjældent, at man sætt
Læs Mere
Seneste nyheder

103

Vinderen er fundet! Vind med Razer og Tweak.dk!

Så er Tweak.dk endnu en gang p
Læs Mere

0

Canon 4K Concept kamera er spottet

Hvad der egentlig mest af alt
Læs Mere

0

Skal det være slut med gratis Spotify?

Flere og flere selskaber er ve
Læs Mere

0

SSD'er går stor fremtid i møde

PC Master Race fortsætter ufor
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.