Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

mandag, 14. maj 2007, 09:46


min computer er pludselig blevet enormt langsom, jeg har været inde i kontrol pernel og slette alle overflødige programmer og så har jeg kørt Ad-aware SE parsonal.

den er ikke langsom til at åbne hjemmesider men den er langsom til at åbne spil fx. WOW og det plejer den ikke og være.

håber i kan hjælpe lidt,.

linda

[IMG]http://www.tweak.dk/forum/attachment.php?attachmentid=15807&sid=[/IMG]

2

tirsdag, 15. maj 2007, 11:18


er der virkelig ikke nogen der kn hjælpe lidt her ??

jeg kan slet ikke spille fordi det går så langsomt.. :(

[IMG]http://www.tweak.dk/forum/attachment.php?attachmentid=15807&sid=[/IMG]

3

tirsdag, 15. maj 2007, 11:23


nop det hjælper desværre ikke ret meget på forståelsen.

prøv at undersøge temp på diverse hardware og kig i jobliste for at se hvor meget ram og cpu load dine programmer bruger.


4

tirsdag, 15. maj 2007, 11:24


geninstaller?

eller prøv at tjekke hvor mange ram og cpu der bliver brugt i processer?

Core i7 930 @ 3600mhz @ 180x20
Noctua NH-U12P Special Edition 1366 cpu cooler
Asrock x58 Extreme
OCZ3B2000C9LV6GK @ 9-9-9-30-1T@900mhz
MSI N560GTX-TI Twin Frozr II 2GB GDDR5
Kingston SSDNow V+ 128 GB (200mb R/W)
Cooler Master 690 Kabinet | Seasonic X-650w PSU

5

tirsdag, 15. maj 2007, 12:39


Check CPU og ram forbrug på joblisten.

Check Temperatur på hardware.

Og er det kun WoW ? eller andet der også er langsomt ?

Once upon a dime

6

tirsdag, 15. maj 2007, 12:57


Citeret

Originally posted by Bllets
Check CPU og ram forbrug på joblisten.

Check Temperatur på hardware.

Og er det kun WoW ? eller andet der også er langsomt ?


det er kun wow, der er ingenting hvis jeg åbner sider så den lyn hurtig men den hopper og er meget langsom så snart jeg åbner spillet, skærmen fryser næsten hel tiden og der har aldrig været problemer med det før og jeg har ikke skiftet noget ud eller noget.

[IMG]http://www.tweak.dk/forum/attachment.php?attachmentid=15807&sid=[/IMG]

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "nonsens" (15.05.2007, 12:57)


7

tirsdag, 15. maj 2007, 13:13


Citeret

Originally posted by nonsens

Citeret

Originally posted by Bllets
Check CPU og ram forbrug på joblisten.

Check Temperatur på hardware.

Og er det kun WoW ? eller andet der også er langsomt ?


det er kun wow, der er ingenting hvis jeg åbner sider så den lyn hurtig men den hopper og er meget langsom så snart jeg åbner spillet, skærmen fryser næsten hel tiden og der har aldrig været problemer med det før og jeg har ikke skiftet noget ud eller noget.


Prøv evt. at sætte WoW i windowed mode og check joblisten mens du kører WoW.

Og check din fps i WoW, Ctrl + R

Once upon a dime

8

tirsdag, 15. maj 2007, 13:18


Citeret

Originally posted by Bllets

Citeret

Originally posted by nonsens

Citeret

Originally posted by Bllets
Check CPU og ram forbrug på joblisten.

Check Temperatur på hardware.

Og er det kun WoW ? eller andet der også er langsomt ?


det er kun wow, der er ingenting hvis jeg åbner sider så den lyn hurtig men den hopper og er meget langsom så snart jeg åbner spillet, skærmen fryser næsten hel tiden og der har aldrig været problemer med det før og jeg har ikke skiftet noget ud eller noget.


Prøv evt. at sætte WoW i windowed mode og check joblisten mens du kører WoW.

Og check din fps i WoW, Ctrl + R


okay mange tak, jeg er ikke hjemme lige nu men er jeg senere i dag så prøver jeg lige ellers sender jeg lige en pm

[IMG]http://www.tweak.dk/forum/attachment.php?attachmentid=15807&sid=[/IMG]

9

tirsdag, 15. maj 2007, 13:19


øhmm hvad skal jeg egentlig kikke efter i jobliste ??

[IMG]http://www.tweak.dk/forum/attachment.php?attachmentid=15807&sid=[/IMG]

10

tirsdag, 15. maj 2007, 13:22


Du skal se efter programmer der bruger mange resourcer (enten CPU eller RAM).

/ask

IBM t42 and IBM t23 still alive and kicking

11

tirsdag, 15. maj 2007, 13:43


[IMG]http://www.alcoholic.dk/view.php?id=1710&thumb=false[/IMG]

Det er det du skal kigge efter.

Dog skal du ikke tænke på Aktiv Systemproces.

Once upon a dime

12

lørdag, 19. maj 2007, 12:57


Citeret

Originally posted by Bllets
[IMG]http://www.alcoholic.dk/view.php?id=1710&thumb=false[/IMG]

Det er det du skal kigge efter.

Dog skal du ikke tænke på Aktiv Systemproces.


når jeg åbner wow står der kun som den der køre, men nu hvis jeg fx går ud af det går der sc 2 min hvor skærmen bare er frosset og jeg ingenting kan gøre, og så går der lidt tid og så kommer det frem af programmet svare ikke.. dvs. jeg kan ikke engang spille mere har prøvet flere gange.

[IMG]http://www.tweak.dk/forum/attachment.php?attachmentid=15807&sid=[/IMG]

13

lørdag, 19. maj 2007, 15:55


Citeret

Originally posted by nonsens

Citeret

Originally posted by Bllets
[IMG]http://www.alcoholic.dk/view.php?id=1710&thumb=false[/IMG]

Det er det du skal kigge efter.

Dog skal du ikke tænke på Aktiv Systemproces.


når jeg åbner wow står der kun som den der køre, men nu hvis jeg fx går ud af det går der sc 2 min hvor skærmen bare er frosset og jeg ingenting kan gøre, og så går der lidt tid og så kommer det frem af programmet svare ikke.. dvs. jeg kan ikke engang spille mere har prøvet flere gange.


Prøv at geninstallere, hvis det ikke hjælper, tror jeg du er nødt til at kontakte dem på www.wow-europe.com eller oprette en tråd her

Once upon a dime

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.