Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

tirsdag, 6. februar 2007, 13:31


Hej Tweak.dk

Jeg er stødt ind i et meget underligt problem, når jeg laver preview af et billede vises det normalt, men hvis jeg så åbner det i Windows Billedgalleri får det en underlig gul farve. Jeg køre med Vista Ultimate x64, og har et nv 7900 kort. Hvordan får jeg den til at opføre sig normalt igen?

Klik her for at se screenshot


Hilsen Blix...


2

tirsdag, 6. februar 2007, 14:06


Kunne godt være noget med at du kører med 64bit os. Det er bare ikke klart til andet end server brug endnu. Så kunne godt være nogle nvidia drivere der laver rod. Har ikke lige andre bud virker fint i RC2 ved mig og med 7800gtx

| asus maximus VI Hero | i7 4770K | 2 x 8gb G.skill | Asus GTX 750 Ti OC |
Common sense is creativities biggest enemy

3

tirsdag, 6. februar 2007, 14:24


Jeg glemte at skrive at det var noget der først kom i dag, jeg har kunne se billeder ordenligt. Men ja, det kan sikkert være nvidias drivere som laver gas, syntes bare det er for dårlig når de skriver "Certified for windows vista rtm". Det samme gælder jo Creative med deres xfi drivere, utroligt de ikke er kommet længere når man tænker på hvor lang tid de har haft til at lave dem.


4

tirsdag, 6. februar 2007, 14:32


Lav en "System gendannelse" så vælger du bare en dag eller to tilbage i tiden på den kalender der kommer op, også sku det virke .


5

tirsdag, 6. februar 2007, 15:38


Citeret

Originally posted by Bonnie
Lav en "System gendannelse" så vælger du bare en dag eller to tilbage i tiden på den kalender der kommer op, også sku det virke .


Det virkede, bare en trist måde at skulle fikse sådan et problem. :rolleyes:


6

onsdag, 7. februar 2007, 14:36


Ja, men hver gang der sker noget med min pc gør jeg det. Har haft et par problemer også gør jeg bare det, så kommer det aldrig igen.


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.