Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

søndag, 1. oktober 2006, 13:55


jeg får en underlig fejl når jeg bruger stifinder er der nogen af jer der ved hvad det er og hvad der kan gøres ved det

jeg bruger slet ikke explorer kun firefox

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "moregan" (01.10.2006, 13:56)


2

søndag, 1. oktober 2006, 14:19


Nu har jeg ikke beskæftiget mig med HW osv. i laaaaaang tid, men mon ikke der er en ram blok der ikke har det så godt?

E8400 @ 4.05GHz 1.2V Lapped/Lapped TRUE Black 2xP12
HD4850 512 @ 730/1075 HR03 GT B9

3

søndag, 1. oktober 2006, 14:24


Flyttet til Spil og Programmer.


Og jo, du anvender explorer, det er jo ikke det samme som iexplore.exe ;)


4

søndag, 1. oktober 2006, 14:48


okay vidste ikke hvilken slags fejl det er :P

nogen der har en ide det er mega iriterende at den fejl popper op hele tiden


5

søndag, 1. oktober 2006, 16:05


prøv at køre memtest i nogle timer for at se om dine ram er stabile nok, det kan være derfor.


6

søndag, 1. oktober 2006, 17:06


hvor finder jeg sådan en henne :(

måske er det osse derfor at den genstarter af og til


8

søndag, 1. oktober 2006, 20:11


jeg kørte testen og den fandt ikke noget galt med rammene :(
er der nogen der ved hvad det så kan være :(


9

søndag, 1. oktober 2006, 20:31


Har du tjekket for virus og spy-/malware ? (Så er det evt. udelukket, som årsag)
Eller lavet en søgning på google, med de fejlkoder som billedet viser - som søgeord ?

Ville også være noget nemmere, hvis vi viste hvilket setud du har !
Har du OC'et din CPU, dine ram eller dit grafikkort ?

Dette indlæg er blevet redigeret 2 gange, senest redigeret af "Bentzin" (01.10.2006, 20:35)


10

søndag, 1. oktober 2006, 21:07


jeg har adaware og spyware blaster inde og der er ikke noget at finde og virus scan viser heller ikke noget.

jeg har ikke oc'et noget i mit system

spec

2400 + AMD

1024 mb pc 2700 samgsung

5900 XT club 3D

nforce 2 soltek

40 GB maxtor 7200 rpm

200 GB maxtor 7200 rpm

det er sådan nogle underlige fejl meddelser de kommer ikke mens jeg spiller men kun for det meste når jeg browser mapper og bruger stifinder


11

søndag, 1. oktober 2006, 21:29


Køre du med SP2 til XP ? - og har du alle updates ?


12

søndag, 1. oktober 2006, 21:55


er det mens du browser mapper med film / musik / billeder?


13

mandag, 2. oktober 2006, 17:58


ja jeg har service pack 2

"er det mens du browser mapper med film / musik / billeder?"

ja lige netop ved du hvad der er galt :(


14

mandag, 2. oktober 2006, 19:05


Lyder godt nok mystisk ! Prøv evt. at gå på www.spywarefri.dk og spørg om det der. De har meget godt tjek på, hvad der får pc'en til at te sig mærkværdigt.


15

tirsdag, 3. oktober 2006, 12:10


Citeret

Originally posted by moregan
ja jeg har service pack 2

"er det mens du browser mapper med film / musik / billeder?"

ja lige netop ved du hvad der er galt :(



jeg "tror" jeg ved hva dit problem er :P (du har downloadet for meget pr0n)

du har downloadet en film / billeder / musik og hver gang du besøger de mapper hvor du har lagt det i så fucker din computer da du aktivere en virus / spyware hver gang da det udnytter nogle exploits til noget codecs værk eller fremvisning af billeder

så derfor stop med at downloade pr0n :boxing: :$

Dette indlæg er blevet redigeret 2 gange, senest redigeret af "ExobiT" (03.10.2006, 12:17)


16

tirsdag, 3. oktober 2006, 13:24


Exobit har fat i noget.
Det kan godt være en bestemt video der fucker explorer op, det har jeg set før.
Prøv at se detaljer når den fejl kommer, så kan det være den nævner en bestemt .dll fil?
Skulle helst stå i starten så hut jeg visker.
Prøv at finde frem til hvad det er for en fil der er skyld i det, hvis det da sker når du går ind i en bestemt mappe.

Core i7 930 @ 3600mhz @ 180x20
Noctua NH-U12P Special Edition 1366 cpu cooler
Asrock x58 Extreme
OCZ3B2000C9LV6GK @ 9-9-9-30-1T@900mhz
MSI N560GTX-TI Twin Frozr II 2GB GDDR5
Kingston SSDNow V+ 128 GB (200mb R/W)
Cooler Master 690 Kabinet | Seasonic X-650w PSU

17

tirsdag, 3. oktober 2006, 16:08


ikke kun en fil så men mange har downloadet en masse trailere bla en Eternal Silence 2 trailer fra moddb fandt ud af når jeg gik ind i den mappe hvor den lå så fik jeg fejlen. men jeg har altid mit anti spy og virus opdateret og de kan ikke finde noget så det kan da ikke være det.

men der er andre mapper hvor det stadig sker så må jeg rode dem igennem osse så :(


ExobiT jeg stoppede porn dl da jeg var 15 ;) nu når man er 22 og har fast dame på er det ikke så relavant mere :D


18

tirsdag, 3. oktober 2006, 17:13


Citeret

Originally posted by moregan
ikke kun en fil så men mange har downloadet en masse trailere bla en Eternal Silence 2 trailer fra moddb fandt ud af når jeg gik ind i den mappe hvor den lå så fik jeg fejlen. men jeg har altid mit anti spy og virus opdateret og de kan ikke finde noget så det kan da ikke være det.

men der er andre mapper hvor det stadig sker så må jeg rode dem igennem osse så :(


ExobiT jeg stoppede porn dl da jeg var 15 ;) nu når man er 22 og har fast dame på er det ikke så relavant mere :D



hehe prøv at slet mapperne hvor tingene er i hvis du kan

ellers prøv at fjern ALLE codecs du har på din computer og se om du kan og se om du kan komme ind i mapperne:)


19

fredag, 6. oktober 2006, 14:25


tak for rådet slettede alle codecs og installerede dem igen i opdateret form det klarede problemet

tak for hjælpen

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "moregan" (08.10.2006, 16:46)


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.