1

torsdag, 2. marts 2006, 21:21


De servere jeg har lagt i "Favorites" forsvinder - uvist af hvilken grund. Det er sket før, men så er de kommet igen efter en dag eller to. Sådan er det imidlertid ikke denne gang- og hver gang jeg prøver at adde en til favorits, ja, så vil den ikke. Hamrende irriterende X(

Nogen der ved, hvad problemet skyldes og hvordan man løser det?

Asus PSN32-E SLI PLUS
Intel Q6600 - 2.4Ghz @ 2.8Ghz
2 x 2 GB Corsair 6400
SLI Inno3D Geforce 8800 GT 512MB - 600/900 @ 670/950
Be Quiet! BQT E5-700W
WD Caviar 500 GB
X-Fi Xtreme Music
21" CRT Sony GDM-F520 (2048x1536 @ 85HZ)

2

torsdag, 2. marts 2006, 21:33


Citeret

Originally posted by segl
De servere jeg har lagt i "Favorites" forsvinder - uvist af hvilken grund. Det er sket før, men så er de kommet igen efter en dag eller to. Sådan er det imidlertid ikke denne gang- og hver gang jeg prøver at adde en til favorits, ja, så vil den ikke. Hamrende irriterende X(

Nogen der ved, hvad problemet skyldes og hvordan man løser det?


Samme problem har jeg .. de kommer igen når der kommer en ny update :/

.: Toshiba Satelite A100-564 :.
Pentium Celeron M 380 1.6 Ghz
1536 Mb DDR2 Ram
60 Gb HDD 5400 Rmp + 250 gb extern
15,4" skærm
DVD brænder
Ati Readion 200M 128 Mb
Logitech Mx518 + Icemat Black edion 2

3

torsdag, 2. marts 2006, 22:03


Ok, Google er som bekendt en god ven :))

Det er lige ud ad landevejen: Gå ind i spillet - gå ind i "Favorites" - gå ind i "Change filters" og marker Secure i "Anti-cheat" (efter en opdate sættes den nemlig nogen gange til "not secure") - gå derefter ud af spillet - derefter ind igen og ind i favorites: klik "refresh" og alle ens yndlingservere er der igen :D

Asus PSN32-E SLI PLUS
Intel Q6600 - 2.4Ghz @ 2.8Ghz
2 x 2 GB Corsair 6400
SLI Inno3D Geforce 8800 GT 512MB - 600/900 @ 670/950
Be Quiet! BQT E5-700W
WD Caviar 500 GB
X-Fi Xtreme Music
21" CRT Sony GDM-F520 (2048x1536 @ 85HZ)

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.