Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

lørdag, 28. juni 2003, 01:38


Har et problem.. mit windows XP vil absolut ikke være med på at aktivere windows... har forbindelse til inettet.. og lige meget hvad siger den bare at den ikke kan etabelere nogen forbindelse til noget inettet.. Jeg har fra nu af 29 dage ... og har prøvet at formatere drevet.. er min eneste udvej virkelige at ringe til microsoft ?


2

lørdag, 28. juni 2003, 02:15


Du kan sagtens komme ind på andre hjemmesider?


3

lørdag, 28. juni 2003, 08:03


Jeg har en måde du kan omgå registreringen. Interresseret?

[Workstation]Intel i7-2600K
Asus Maximus IV Extreme-Z
Corsair 1600 MHz Vengeance 4x4 GB
Gainward 780 GTX Phantom-> BenQ 24" XL2410T 120Hz & BenQ 27" M2700HD
Samsung 850 Evo 256GB (System)
Samsung 850 Evo 512GB (Games)
4x4TB (Storage)
Roccak Kave XTD 5.1 Digital | Roccat Kone XTD | Logitech G15
Corsair 800D | Corsair HW850

4

lørdag, 28. juni 2003, 10:53


ring til M$ eneste du skal er at høre efter hvad den telefon bot siger du kommer ikk til at snakke med en rigtig person bare rolig
ps det tar max 5 minz

MacBook Pro 13
Intel i5 2.4ghz
8GB 1066MHz DDR3

Intel 520 S 480gb ssdApple Magic Mouse

Htpc Mac Mini 2010
/
8GB 1066MHz DDR3

Apple Time Capsule - 2TB
Iphone 4s 64gb sort

5

lørdag, 28. juni 2003, 17:24


Ok tak.. jamen ved ikke rigtigt hvad der er gået galt - og til tweak.dk (martin) - ja jeg kan sagtens komme ind på andre sider på inettet ... men windows activation kan åbenbart ikke se internettet.. - nå men prøver botten (tlf vejen)


6

søndag, 29. juni 2003, 06:47


Har selv haft problemer efter at have smidt Windows XP ind, og så ringede jeg til microsoft, så fik jeg fat i en meget sød og venlig ung dame derinde der spurgte mig pænt om jeg nu havde husket at deaktivere den firewall der automatisk er slået på i XP efter man har installeret "Hjemmenetværk", "NetKort" osv. og da jeg så tjekkede havde jeg sgu ikke lige slået den fra :O flovt..

Men så slog jeg den fra og nu kan jeg fint aktivere.. så tjek lige om du også har slået alt firewall væsen fra inden du ringer til MS


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.