1

tirsdag, 24. juni 2003, 18:45


Heysa...

Jeg har lige hentet den nye 6.0 - igen, og jeg kan af en eller anden grund ikke logge ind. Jeg har både formateret og lavet en ny bruger, men den siger hele tiden:

"Det lykkedes ikke at logge på .NET Messenger Service, for tjeneste imidlertidigt ikke er tilgængelig. Prøv igen senere."

Dette har stået på i 2-3 dage - hvad er problemet? Jeg kan godt logge på med den normale version, som følger med Windows XP.

ABit IP35 Pro -- Q6600 -- AMD 7850 HD -- 6GB RAM -- Corsair HX620 -- 120GB SSD -- Auzentech 7.1

2

tirsdag, 24. juni 2003, 18:49


Det lyder da underligt.

Nu ved jeg ikke, om det kan have noget med det her at gøre, men bruger du mon en firewall, der blokker det eller noget?

Bundkort: Intel
RAM: 4 GB DDR 1666 mhz
CPU: i7 860 (2,8 ghz)
Grafikkort: Radeon 5770 1GB

3

tirsdag, 24. juni 2003, 18:55


Firewallen har accepteret det, og hvis jeg fjerner 6.0'eren, så kan jeg fint logge på.

ABit IP35 Pro -- Q6600 -- AMD 7850 HD -- 6GB RAM -- Corsair HX620 -- 120GB SSD -- Auzentech 7.1

4

tirsdag, 24. juni 2003, 19:01


Har du både msn 4.6 og 6.0 beta installleret?


5

tirsdag, 24. juni 2003, 19:32


Dunno - opdaterer bare... men hvis jeg sletter 6.0 efter at have prøvet med den, så kan jeg godt komme på.

ABit IP35 Pro -- Q6600 -- AMD 7850 HD -- 6GB RAM -- Corsair HX620 -- 120GB SSD -- Auzentech 7.1

6

tirsdag, 24. juni 2003, 22:13


Citeret

Originally posted by Alaza
Heysa...

Jeg har lige hentet den nye 6.0 - igen, og jeg kan af en eller anden grund ikke logge ind. Jeg har både formateret og lavet en ny bruger, men den siger hele tiden:

"Det lykkedes ikke at logge på .NET Messenger Service, for tjeneste imidlertidigt ikke er tilgængelig. Prøv igen senere."

Dette har stået på i 2-3 dage - hvad er problemet? Jeg kan godt logge på med den normale version, som følger med Windows XP.


hvis du har firewall på din computer er det måske derfor, jeg har selv haft det samme problem hvor det hjalp... :D


7

onsdag, 25. juni 2003, 00:05


Tvivlsomt, eftersom jeg godt kan med den gamle version - beholder mig bare til den.

ABit IP35 Pro -- Q6600 -- AMD 7850 HD -- 6GB RAM -- Corsair HX620 -- 120GB SSD -- Auzentech 7.1

8

onsdag, 25. juni 2003, 00:41


Tja, den gamle er sq også fin nok :)

Smut da lige forbi mit icq/msn indlæg og giv dit brugernavn ;)

Bundkort: Intel
RAM: 4 GB DDR 1666 mhz
CPU: i7 860 (2,8 ghz)
Grafikkort: Radeon 5770 1GB

9

lørdag, 28. juni 2003, 12:38


Kan man hente MSN 6.0 officielt nu ?

MSI 3.0 & QcK Heavy
AMD 64 Venice 3500+ @ 2500 mhz 24/7
DFI UT SLI-D
Kingston 2x1024 PC3200 @ 230mhz - 2,5-3-3-7
Geforce 7900 GT
550W antec Truepower
Windows XP

10

lørdag, 28. juni 2003, 14:35

[Workstation]Intel i7-2600K
Asus Maximus IV Extreme-Z
Corsair 1600 MHz Vengeance 4x4 GB
Gainward 780 GTX Phantom-> BenQ 24" XL2410T 120Hz & BenQ 27" M2700HD
Samsung 850 Evo 256GB (System)
Samsung 850 Evo 512GB (Games)
4x4TB (Storage)
Roccak Kave XTD 5.1 Digital | Roccat Kone XTD | Logitech G15
Corsair 800D | Corsair HW850

11

søndag, 29. juni 2003, 14:30


Jeg har samme problem..

Og jeg har INGEN firewall i min switch, så det er nok ikk det

MSI 3.0 & QcK Heavy
AMD 64 Venice 3500+ @ 2500 mhz 24/7
DFI UT SLI-D
Kingston 2x1024 PC3200 @ 230mhz - 2,5-3-3-7
Geforce 7900 GT
550W antec Truepower
Windows XP

12

søndag, 29. juni 2003, 14:50


Meget skummelt. Hvis I finder en løsning, så må I meget gerne poste den her.

ABit IP35 Pro -- Q6600 -- AMD 7850 HD -- 6GB RAM -- Corsair HX620 -- 120GB SSD -- Auzentech 7.1

13

søndag, 29. juni 2003, 15:41


der er da ikk noget problem hos mig... min den logger da fint ind.


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.