Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

fredag, 26. august 2005, 18:17


Når jeg slukker min computer normalt ned, og den lukker helt ned og slukker, så starter den op igen 3 sekunder efter. ret irriterende. nogen der har en idé om hvad der er galt.

zepto 6224w \ 14.1''
c2d 1.66ghz \ 8600m gt

dfi lanparty 915p-t12 ut \ intel p4 3.0ghz
geil value 2*512 mb pc3200 [2,5-4-4-8]
leadtek 6600GT pci-e \ seagate 120gb
chieftec 410w \ lg flatron l1915s 19'' tft

canon eos 400d \ tamron 17-50mm


2

fredag, 26. august 2005, 18:18


format c: plejer at hjælpe

eller kan du prøve en System Restore til en dato før problemet


3

fredag, 26. august 2005, 18:19


Citeret

Oprindeligt indlæg af Shooqer
format c: plejer at hjælpe

eller kan du prøve en System Restore til en dato før problemet


Ja det kan være jeg bliver nød til format c: :(

zepto 6224w \ 14.1''
c2d 1.66ghz \ 8600m gt

dfi lanparty 915p-t12 ut \ intel p4 3.0ghz
geil value 2*512 mb pc3200 [2,5-4-4-8]
leadtek 6600GT pci-e \ seagate 120gb
chieftec 410w \ lg flatron l1915s 19'' tft

canon eos 400d \ tamron 17-50mm


4

fredag, 26. august 2005, 18:46


Citeret

Oprindeligt indlæg af MvK

Citeret

Oprindeligt indlæg af Shooqer
format c: plejer at hjælpe

eller kan du prøve en System Restore til en dato før problemet


Ja det kan være jeg bliver nød til format c: :(


Prøv lige først en System gendannelse


5

fredag, 26. august 2005, 18:57


Citeret

Oprindeligt indlæg af MvK
Når jeg slukker min computer normalt ned, og den lukker helt ned og slukker, så starter den op igen 3 sekunder efter. ret irriterende. nogen der har en idé om hvad der er galt.

Hej martin
inden for de 3 sekunder kan du nå at trykke på knappen bag på din psu.indtil problemmet er løst.

MvH
Nikolaj

[IMG]attachment.php?attachmentid=10981&sid=[/IMG]

6

fredag, 26. august 2005, 19:11


Hvordan Format C:'er jeg sikrest
kan ikke lide den der dos: format c: måde :P

zepto 6224w \ 14.1''
c2d 1.66ghz \ 8600m gt

dfi lanparty 915p-t12 ut \ intel p4 3.0ghz
geil value 2*512 mb pc3200 [2,5-4-4-8]
leadtek 6600GT pci-e \ seagate 120gb
chieftec 410w \ lg flatron l1915s 19'' tft

canon eos 400d \ tamron 17-50mm


7

fredag, 26. august 2005, 19:28


Citeret

Oprindeligt indlæg af MvK
Hvordan Format C:'er jeg sikrest
kan ikke lide den der dos: format c: måde :P


bare gør det under Xp install


Seneste tests og artikler

0

ASUS ROG Striker Platinum GTX 760

ASUS har i denne omgang sendt
Læs Mere

0

be quiet Silent Base 800

Producenten be quiet! behøver
Læs Mere

0

Crucial Ballistix Tracer 1866 MHz DDR3

Crucial har meldt sig på banen
Læs Mere

0

SanDisk Extreme og Kingston USB 3.0 Media Reader

Tweak.dk bevæger sig i dag ind
Læs Mere
Seneste nyheder

2

CableMod firma letter kabelsleeving til PSU

De mange store og tykke kabelb
Læs Mere

0

Samsung Z1 med Tizen OS på vej

Samsung er nu på vej med deres
Læs Mere

0

Artikel: Derfor bør du ikke bruge Popcorn Time

Inden vi overhovedet kommer i
Læs Mere

2

Nvidia GTX 960 er ifølge rygter klar til salg i januar

Det nye GTX 960 kort, som jeg
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.