1

tirsdag, 15. marts 2005, 15:36


jeg har lidt problemer med at få sata til at virke på dette bundkort, hvis jeg bruger de normale stik får jeg intet til at virke, bruger jeg raid stikkene kan jeg få noget til at virke på ser1 men ikke på ser2 så lige ved dem er det ikke driveren der er problemer men det kunne jeg godt forestille mig det var på de normale, og synes jeg har prøvet med alle dem der er på www.msi.com.tw

er der nogen af jer der har noget kendskab til dette ?
kan det måske være en bios indstilling jeg har misset eller sådan noget... kreative forslag er velkomne, har lige fået min computer tilbage fra reperation ved midtdata, og det var godt nok ikke særlig tilfredsstillende for den ville slet ikke komme ind i windows og min brænder er ødelagt så den kan ikke skubbe hverken ind eller ud, og de har beholdt den cd der tilhører mit bundkort, så dem er jeg ikke super tilfreds med....

Chriller

2

tirsdag, 15. marts 2005, 23:01


kan det godt nok have sin rigtighed at der overhovedet ikke er nogen der ved noget som helst om dette emne...

Chriller

3

onsdag, 16. marts 2005, 12:31


Jeg har det samme bundkort og det samme problem. Jeg opgav at få det til at virke.


4

onsdag, 16. marts 2005, 22:01


det er mega belastende det er bare umuligt at få til at virke på nogen måde... nu har jeg dog fået brænderen til at virke men kan bare ikke få den til at finde den sidste harddisk

Chriller

5

torsdag, 17. marts 2005, 08:31


jeg har samme bundkort :D

og jeg HAR fået min sata disk til at virke..

lige nogle spørgsmål jeg kan se din situation..

1. Hvilken sata bruger du? (der er 2)
2. hvilken driver bruger du til den sata du bruger?
3. Jeg vil andbefalde dig at bruge den "onboard" ikke Promise sata'en, for den kunne jeg heller få til at virke..

Men jeg gik ind på Deres hjemmeside og fik den nyeste driver til mit bundkort. en diskette. og så funkede det. :D hehe men du kan også bruge den diskette der følger med.. har gjort det et par gange nu, så ved det kan lade sig gøre :P

CPU: Intel Core 2 Quad Q6600 @ 2.40GHz
Mainboard: Asus X38
RAM: 2x CellShock V² 2GB Kit, DDR-800, 4-4-4-12
GFX: MSI GeForce 560 TI HAWK, 1GB, PCI-E
Monitor: SyncMaster 226CW

www.kazi-networks.com (Webhosting!)
www.donkeysound.dk (Donkey Sound)

6

torsdag, 17. marts 2005, 12:19


jeg har fået det til at virke på promise controlleren den anden der kan jeg kun få min dvd-brænder til at virke... og har prøvet med alle drivere nu synes jeg

Chriller

Seneste tests og artikler

27

Stor AMD og PowerColor Mantle Konkurrence

Tweak.dk udlodder i samarbejde
Læs Mere

0

Corsair Voyager Air 2

For noget tid siden testede vi
Læs Mere

0

Enermax Aeolus Vegas laptopkøler

Sidder du og læser denne test
Læs Mere

0

ASUS Z97-PRO (Wi-Fi ac)

Så er det blevet tid til endnu
Læs Mere
Seneste nyheder

10

Nyt Lian Li PC-V2130 kabinet

Lian Li er klar med et nyt sto
Læs Mere

5

Du kan prøve Final Fantasy XIV: A Realm Reborn gratis

Square Enix har annonceret, at
Læs Mere

0

EIZO FlexScan EV3237 UHD skærm på 31.5 tommer

EIZO er kommet med en FlexScan
Læs Mere

3

ADATA lancerer ny Premier DDR4 2133 U-DIMM hukommelse

ADATA lancerer i dag Premier D
Læs Mere
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.