Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

lørdag, 26. februar 2005, 21:04


Min Ad-Aware fryser omkring de 1000 hvorfor?

Har aldrig prøvet det før. :rolleyes:


2

lørdag, 26. februar 2005, 22:17


Bare lad den stå lidt tid.. jeg troede også at mit frøs men så lod jeg den stå og så begyndte den at fise videre :)

HEJ VEN

3

lørdag, 26. februar 2005, 23:34


Okay jeg prøver.


4

lørdag, 26. februar 2005, 23:40


Den fryser ved 1082. Den har stået der i 2 min eller mere.
:rolleyes:
Inde i jobliste siger den Svarer ikke? Hvad gør jeg? :rolleyes:

Op Op! :D


5

lørdag, 26. februar 2005, 23:42


Geninstaller? eller check for update FØR du scanner...


6

lørdag, 26. februar 2005, 23:43


Jeg har gjort begge ting.


7

lørdag, 26. februar 2005, 23:56


Jeg satte min igang og lod den stå en times tid... :boxed: aner ikke hvor lang tid det tog var ikke til stede da jeg gjorde det..

HEJ VEN

8

lørdag, 26. februar 2005, 23:57


Det prøver jeg er i nat, har det virket perfekt siden?


9

søndag, 27. februar 2005, 11:41


Min AdAware har stået hele natten, men har stadig FreeZe.. da jeg vågnede ;(

Hvad gør jeg?


10

søndag, 27. februar 2005, 11:48


Citeret

Oprindeligt indlæg af HuleFanden
Min AdAware har stået hele natten, men har stadig FreeZe.. da jeg vågnede ;(

Hvad gør jeg?


Du kan vel se hvilken fil den fryser ved? .. Hvis det ikke ligefrem er en vigtig fil, kan du jo prøve at slette den, og så se hvad der sker ..


11

søndag, 27. februar 2005, 11:58


Tror ikke jeg må slette denne fil.


12

søndag, 27. februar 2005, 13:34


Du kan jo prøve.

ABit IP35 Pro -- Q6600 -- AMD 7850 HD -- 6GB RAM -- Corsair HX620 -- 120GB SSD -- Auzentech 7.1

13

søndag, 27. februar 2005, 13:37


Citeret

Oprindeligt indlæg af Alaza
Du kan jo prøve.

Mener du det, eller er det for at være ironisk? :D


14

søndag, 27. februar 2005, 13:59


Tjah, hvis jeg vidste min maskine var inficeret med spyware, og jeg ikke kunne køre en scan pga. én system fil havde jeg da prøvet at slette den. Enten i normal boot eller i fejlsikret. Tag self backup.

ABit IP35 Pro -- Q6600 -- AMD 7850 HD -- 6GB RAM -- Corsair HX620 -- 120GB SSD -- Auzentech 7.1

15

søndag, 27. februar 2005, 14:28


Hvad så med at prøve et andet program?? Spybot Search and Destroy evt..?

HEJ VEN

16

søndag, 27. februar 2005, 16:36


Prøver senere og vender tilbage


Seneste tests og artikler

0

Antec GX300 - Miditower

Kabinettet, vi skal se på i de
Læs Mere

0

ASUS ROG Striker Platinum GTX 760

ASUS har i denne omgang sendt
Læs Mere

0

be quiet Silent Base 800

Producenten be quiet! behøver
Læs Mere

0

Crucial Ballistix Tracer 1866 MHz DDR3

Crucial har meldt sig på banen
Læs Mere
Seneste nyheder

0

Seagate på vej med 10 TB harddiske næste år

Seagate har efter sigende plan
Læs Mere

0

Specifikationer ude på Lenovo Yoga 3 11

Der er sluppet specifikationer
Læs Mere

0

EVGA annoncerer Supernova 1600 T2 strømforsyning

EVGA er på gaden med et sandt
Læs Mere

2

CableMod firma letter kabelsleeving til PSU

De mange store og tykke kabelb
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.