Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

onsdag, 16. februar 2005, 14:44


Hey

I går sad jeg og spillede Cs på min laptop. Jeg gik hurtigt ud af spillet fordi jeg skulle finde noget for min dame. Men da jeg kom ud af CS var skrivebordet vendt på hovedet 8o . Jeg kørte 1024 ude i windows, men sætter jeg oplysningen til 800x600, så er der ingen problemer.
Hvad kan problemet været ?

Har jeg prøvet :
Genstarte
Tjekke for virus


Ja, som man troede det var gået over, kom det igen.
Nu er det bare når jeg spiller, så er spillene på hovedet :chain:

Forslag ? udover Format c:

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "FarFar" (17.02.2005, 14:14)


2

onsdag, 16. februar 2005, 14:47


hvis du prøver at sætte den til 1024 X 756 igen, vender det så på hovedet igen????

Velkommen til Tweak.dk

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Shooqer" (16.02.2005, 14:48)


3

onsdag, 16. februar 2005, 14:48


Jeps lige præcis :(


Takker :D


4

onsdag, 16. februar 2005, 15:04


kunne godt lyde til du har noget spyware...

Spy bot fjerner

Husk at immunirize


5

onsdag, 16. februar 2005, 15:55


Har prøvet med Ad-aware, men kan godt lige prøve med den også


6

onsdag, 16. februar 2005, 15:58


Du kan også geninstalere.


7

onsdag, 16. februar 2005, 16:01


Jeps, men vil jeg helst være fri for ;)


8

onsdag, 16. februar 2005, 16:29


Forståeligt men kan være sidste udvej.


9

onsdag, 16. februar 2005, 16:31


Tis

Det der Spy Bot virkede heller ikke. Andre forslag ?


10

onsdag, 16. februar 2005, 16:32


hvilket grafikkort er der i den?

[IMG]http://www.tweak.dk/forum/attachment.php?attachmentid=16573&sid=[/IMG]

11

onsdag, 16. februar 2005, 16:32


Er dit gfx nvidia? Så kan du vælge om den skal være på hovedet..

maxy

12

onsdag, 16. februar 2005, 16:34


inde under advance settings finder du rotation og der kan du sætte det op :D

[IMG]http://www.tweak.dk/forum/attachment.php?attachmentid=16573&sid=[/IMG]

13

onsdag, 16. februar 2005, 17:03


Det er et onboard i en laptop Acer Travelmate 240. Men der er også noget med rotation


14

onsdag, 16. februar 2005, 17:05


SHAKE THAT ASS !!!!!

Det virkede :boxing:

Takker for hjælpen


15

onsdag, 16. februar 2005, 17:05


Citeret

Oprindeligt indlæg af FarFar
Det er et onboard i en laptop Acer Travelmate 240. Men der er også noget med rotation

Jeg tror også mere på noget med en indstilling i driveren.. Men har du stadig support på den? Producenten eller forhandleren har sikkert hørt det samme fra andre før

Edit: Hehe du fandt ud af det :)

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Karga" (16.02.2005, 17:05)


16

torsdag, 17. februar 2005, 14:14


Jeps, så er det spillene der er på hovedet ;(


17

torsdag, 17. februar 2005, 14:16


SHake that ass engang til hehe

CTRL+ALT+Ned knappen og det hele vender ;)


Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.