1

mandag, 14. februar 2005, 20:00


Jeg har fået et rigtigt møg problem X(
Alle 3 computere der står i mit hjem har fået den samme fejl. Fejlen er at når man logger ind på windows så kommer den med en fejl om at der ikke kunne oprettes en sidefil men der er blevet lavet en midlertidig sidefil. når man så siger ok til den kommer man ind i windows xp og 4-5 minutter efter kommer der en blå skærm efterfulgt af et genstart. Jeg mistænker lidt en af de nye updats på windows update da de er kommet efter de er kommet ud på maskinerne. Nogle der har det samme problem?

Jeg bruger windows xp prof med intregreret service pack 2 på cd'en.

P4 3.0 @ 3.3 - Asus P4P800 Delux
2 x 512mb PC3500 Kingston HyperX
Asus Geforce FX5900 Ultra 256 mb ram
2 x Weston 36 GB 10.000 RPM @ Raid 0
Maxtor 250 GB 7.200 RPM IDE 133

Erik Gregersen

Gæst

2

lørdag, 19. februar 2005, 09:20


Jeg kan ikke hjælpe dig, men har nøjagtig samme problem. Jeg vil derfor være meget taknemlig for kopi af evt. svar der kan afhjælpe problemet.
På forhånd tak,
Erik


3

lørdag, 19. februar 2005, 15:26


Hvis jeg var dig ville jeg lige prøve at gå ind på www.antivirus.dk og køre en gratis onlinescab

cpu : E6850 3.0ghz
mb: Asus p5k-e wifi
gfx:Bfg 8800 gts oc2 640mb
ram: 2*2gb corsair extreme
psu: chill innovation 510w
mus: razer Copperhead @ razer mantis speed
cod4 nick: #DD|RAZOR

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.