1

onsdag, 9. februar 2005, 21:17


Hvordan får jeg Botpot(eler noget i den retning) 2,5 eren til at virke på det gamle Counterstrike. :D

[IMG]attachment.php?attachmentid=10981&sid=[/IMG]

3

onsdag, 9. februar 2005, 21:25


Nu er der jo flere "gamle" ;)
CS: Source er der nu
Så ka det jo være CS 1.6 til steam - som jeg aldrig fik til at ku ha bots..
Og så er der self den "helt" gamle CS 1.5 :P Der installerer du det da bare? Altså dobbeltklik på den .exe fil du har fået


4

onsdag, 9. februar 2005, 21:31


Citeret

Oprindeligt indlæg af KarGa
Nu er der jo flere "gamle" ;)
CS: Source er der nu
Så ka det jo være CS 1.6 til steam - som jeg aldrig fik til at ku ha bots..
Og så er der self den "helt" gamle CS 1.5 :P Der installerer du det da bare? Altså dobbeltklik på den .exe fil du har fået


Der er altså også 1,0 og betaen.

"Don't you know who the fuck i am? ... I`m the Juggernaut, Bitch!."


Ejer af denne webshop med parfumer, hudpleje, make-up og meget mere!

5

onsdag, 9. februar 2005, 21:39


Til det gamle min ven

[IMG]attachment.php?attachmentid=10981&sid=[/IMG]

6

torsdag, 10. februar 2005, 14:28


Det er jo også cs 2d... :D

Forlovet myrdet over MMORPG
Onlinerollespil har tilsyneladende farligere bivirkninger end bleg hud og mangel på frisk luft.

7

torsdag, 10. februar 2005, 14:58


Aner det ikke. jeg har kun et forslag ring til fængslet.....

[IMG]attachment.php?attachmentid=10981&sid=[/IMG]

8

torsdag, 10. februar 2005, 15:03


Citeret

Oprindeligt indlæg af Asus3
Aner det ikke. jeg har kun et forslag ring til fængslet.....

Woot?


9

torsdag, 10. februar 2005, 15:09


Citeret

Oprindeligt indlæg af Asus3
Aner det ikke. jeg har kun et forslag ring til fængslet.....


Hmm... vil du ringe til en Terrorist eller hva?? :rolleyes:

HEJ VEN

10

torsdag, 10. februar 2005, 15:49


Nu har jeg instaleret den der POD-BOT ting men der kommer ikke nogle bots når jeg er igang med at spille!!!! X( :clap: :camp:

[IMG]attachment.php?attachmentid=10981&sid=[/IMG]

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Champen" (10.02.2005, 16:02)


11

torsdag, 10. februar 2005, 19:35


Citeret

Oprindeligt indlæg af Asus3
Nu har jeg instaleret den der POD-BOT ting men der kommer ikke nogle bots når jeg er igang med at spille!!!! X( :clap: :camp:


Har du prøvet at læse manualen ? du skal vist trykke på ´ så kommer der en bot menu frem... men jeg kan ikke huske det, det blev vist lavet om i de nyere versioner.

Edit : ´ = den tast ved siden af backspace som er illustreret = <----

Forlovet myrdet over MMORPG
Onlinerollespil har tilsyneladende farligere bivirkninger end bleg hud og mangel på frisk luft.

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "b34tz0r" (10.02.2005, 19:36)


12

torsdag, 10. februar 2005, 20:29


jeg havde den på J, men det står i manualen som b34tz0r siger ;)
De gamle versioner af pod-bot havde lavet en addbot command hver gang du startede et spil..

Prøv at skriv det i consol, bare "addbot" uden ""


13

fredag, 11. februar 2005, 15:47


kan man ikke

[IMG]attachment.php?attachmentid=10981&sid=[/IMG]

14

fredag, 11. februar 2005, 15:49


Så download realbot istedet... de spawner sammen med spillet...

Men nu er det jo ikke alle bare der er bots til... Du kan som udgangspunkt prøve med de_dust der skulle de fleste bots virke.

Forlovet myrdet over MMORPG
Onlinerollespil har tilsyneladende farligere bivirkninger end bleg hud og mangel på frisk luft.

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "b34tz0r" (11.02.2005, 15:50)


15

fredag, 11. februar 2005, 16:13


Citeret

Oprindeligt indlæg af b34tz0r
Så download realbot istedet... de spawner sammen med spillet...

Men nu er det jo ikke alle bare (Baner?) der er bots til... Du kan som udgangspunkt prøve med de_dust der skulle de fleste bots virke.

Realbot kører på alle baner - pod bot derimod kører på waipoints, som bots'ne følger efter og reagerer på (camping steder og sådan noget halløj)

De forskellige waypoints passer kun til et map ;)


16

fredag, 11. februar 2005, 16:17


Citeret

Oprindeligt indlæg af KarGa

Citeret

Oprindeligt indlæg af b34tz0r
Så download realbot istedet... de spawner sammen med spillet...

Men nu er det jo ikke alle bare (Baner?) der er bots til... Du kan som udgangspunkt prøve med de_dust der skulle de fleste bots virke.

Realbot kører på alle baner - pod bot derimod kører på waipoints, som bots'ne følger efter og reagerer på (camping steder og sådan noget halløj)

De forskellige waypoints passer kun til et map ;)


Mu passer realbots ikke til alle baner... der er lavet nogle specielle waypoints til enkelte baner, og så har de valgt, at lave et waypoint som kan bruges til alle baner, men med fejl. Men det kan du selv rette... Så vidt jeg ved har de ikke lavet det sådan i de nyere versioner, netop på grund af for mange fejl, med kill i spawn..

Forlovet myrdet over MMORPG
Onlinerollespil har tilsyneladende farligere bivirkninger end bleg hud og mangel på frisk luft.

17

mandag, 14. februar 2005, 09:05


Hvor kan man få fat i den henne? altså realbot.
Tak

[IMG]attachment.php?attachmentid=10981&sid=[/IMG]

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.