Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

torsdag, 14. oktober 2004, 19:16


Hvorfor virker de fonts jeg smider over i min windows/font's mappe ikke...

Jeg kan aldrig få den til at virke....?? hva gør jeg forkert..

- MSI GT70 2PC DOMINATOR
- Intel PM87
- Intel Core I7-4810QM 2,8Ghz
- 1x8196 Kingston PC12800 Ram DDR3 800Mhz / 11-11-11-28
- nVidia GTX870 (941-2500)@(1010-3100)
- 256GB Samsung EVO840 (C+E) / 1000GB HGST 7200 rpm (D) / 3TB Seagate (Extern)
- 17,3" Widescreen 1920x1080/60Hz / 180Watt PSU / Logitech G3

2

torsdag, 14. oktober 2004, 19:17


Hm. Skulle de også gerne gøre ... :boxed: ... Hvis fonten altså virker ...


3

torsdag, 14. oktober 2004, 19:48


Det burde den gøre.. Har brugt dem før... Men det aner jeg heller ikke hva der skete... jeg lagde dem der over, og intet skete.. så nogle timere senere virkede det bare.. det er skide irriterende..

Tror jeg har lagt 20 der over, men intet virker..

- MSI GT70 2PC DOMINATOR
- Intel PM87
- Intel Core I7-4810QM 2,8Ghz
- 1x8196 Kingston PC12800 Ram DDR3 800Mhz / 11-11-11-28
- nVidia GTX870 (941-2500)@(1010-3100)
- 256GB Samsung EVO840 (C+E) / 1000GB HGST 7200 rpm (D) / 3TB Seagate (Extern)
- 17,3" Widescreen 1920x1080/60Hz / 180Watt PSU / Logitech G3

4

torsdag, 14. oktober 2004, 20:48


Har du genstartet det prog du forsøger at bruge dem i.

Hvis word kører og du smider ny font ind mener jeg ikke den finder noget før du har haft lukket og startet det igen.

| asus maximus VI Hero | i7 4770K | 2 x 8gb G.skill | Asus GTX 750 Ti OC |
Common sense is creativities biggest enemy

5

torsdag, 14. oktober 2004, 22:04


dropper du bare filerne i mappen ?

prøv kontrolpanel -> skrifttyper -> filer -> installer ny skrifttype

det plejer at virke for mig


6

torsdag, 14. oktober 2004, 22:07


Når jeg installere nye fonts..
Smider jeg dem nu også bare ind i font mappen..

Så kommer den selv med et "installing font" vindue.. :)


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.