Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

onsdag, 13. oktober 2004, 18:43


Tja... Jeg har LIGE installeret windows igår... Måtte formatere pga den fil manglede..,. Den kunne ikke engang starte windows,...

Nu gør den det igen... Jeg er næsten 100% siikker på det er pga CS: S... Siden jeg fik det er det sket 2 gange... Havde kun drivere og CS:S installeret igår... Nu er det sket igen...

Når jeg tænder PC'en siger den kunne ikke starte windows/system/vga850.fon er beskadiget eller mangler,...

Er der nogen der har hørt om det før???

Det er mega belastende... At skulle formatere 2 dage i træk???

Er der nogen der kan hjælpe???


2

onsdag, 13. oktober 2004, 18:52


installere firewal og antivirus før du sætter net på


3

onsdag, 13. oktober 2004, 18:57


Citeret

Oprindeligt indlæg af shahid_2dk
installere firewal og antivirus før du sætter net på


Det kan da vel ikke være det???

2 dage i træk??? Det samme problem???

Jeg har søgt lidt på google og intet tyder på det er en virus eller andet gejl... Iøvrigt har vi en indbygget firewall i routeren... Og de 3 andre PC'er herhjemme virker helt fint... Det er kun min... den eneste maskine med CS:S son gør det... jeg er overbevist om at det er CS:S som er skyld i problemet... Spørgsmålet er bare hvad man kan gøre ved det...


4

onsdag, 13. oktober 2004, 19:07


du kan prøve med firewall og antivirus og så prøve, det skader jo ikke ;)



jeg kender det selv er fucking pisse irriterende nogen gange, men held og lykke :D

edit

Det kan være geil der sniger sig ind uden din viden

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "shahid_2dk" (13.10.2004, 19:07)


5

onsdag, 13. oktober 2004, 19:57


prøvede lige at reparere installationen... Det gik sq heller ikk.. Den kunne ikke kopiere filen vga850.fon...

Det er sq noget lort...


6

torsdag, 14. oktober 2004, 09:49


din cd er ridset


Seneste tests og artikler

0

ICY BOX IB-PBa7800 power bank

Hvis du er indehaver af en sma
Læs Mere

2

Raijintek Themis EVO

Raijintek har meldt sig på ban
Læs Mere

0

Logitech G240 og Logitech G600 video review

Tweak.dk tager i dag et kig på
Læs Mere

2

MSI Radeon R9 270 Gaming OC Edition 2GB

Så er Tweak.dk endnu en gang k
Læs Mere
Seneste nyheder

0

HTC kommer til at producere den nye Nexus 8

De seneste rygter peger på at
Læs Mere

0

ASUS Z97 ROG Maximus VII serie billeder

Der er kommet billeder af de t
Læs Mere

0

Sapphire Radeon R9 270X Black Diamond Edition

Sapphire har annonceret et nyt
Læs Mere

0

The Amazing Spider Man 2 til Xbox One bliver forsinket

Det var forventet at spillet T
Læs Mere
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.