1

søndag, 3. oktober 2004, 16:46


HEYA..
Har lii installeret Breed.. og når jeg så åbner det siger den:
Unable to create Depth Buffer....
og så lukker den det hele igen..
WTF ER DET? og hvordan løser jeg det evt?
tak

If you can dream it, You can do it

2

søndag, 3. oktober 2004, 19:50


Nævn lige hvilket grafikkort du har.

Edit: Eller bedre endnu, nævn hellere hele dit system.

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Bobcat" (03.10.2004, 19:52)


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.