Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

41

torsdag, 9. september 2004, 04:54


har den engelske men har problemer med at den pludselig rebooter uden grund eller med en meddelelse...andre der har prøvet det...er sket efter SP2 kom ind...sker dog ikke så ofte.....3 gange om ugen måske

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, WD 500GB backup, 2*250 GB Kingston SSD + Kingston 56 GB SSD, Sapphire R9 270X 4GB OC.

42

torsdag, 9. september 2004, 10:16


Har også lige fået den installeret og med det resultat, at mit kukommelsesforbrug er steget med ca. 50 mb :( - Det er jo ikke ligefrem positivt - imo :rolleyes: Desuden så rumsterer det der skide Messenger, selv om jeg har fjernet det permanent. Det er pisse irriterende, da jeg ikke gider bruge det imo skidt.
Så alt i alt er jeg ikke imponeret, tværtimod :rolleyes:


43

torsdag, 9. september 2004, 22:45


Er der nogen der ved hvordan, jeg fjerner det der Messenger-skidt, efter at man har installeret xp sp2.
Jeg havde fjernet det helt og holdent inden. Men nu dukker den op konstant i kørende processer - med et hukommelsforbrug på over 5mb. Også selv om jeg afsluter/stopper processen. Så kommer den bare igen.
Pi.. irriterende, da jeg ikke vil ha' den til at køre i baggrunden. Håber en der har de vise ord ! På forhånd tak!
Det skal lige siges, at den hverken figurer i Kontrolpanel el. i menuen Programmer.


44

torsdag, 9. september 2004, 22:47


Det er Windows messenger ikke?

Slette Windows Messenger

Kør dette script.

RunDll32 advpack.dll,LaunchINFSection %windir%\inf\msmsgs.inf,BLC.Remove


45

torsdag, 9. september 2004, 23:08


Citeret

Oprindeligt indlæg af rasmusvn
Det er Windows messenger ikke?

Slette Windows Messenger

Kør dette script.

RunDll32 advpack.dll,LaunchINFSection %windir%\inf\msmsgs.inf,BLC.Remove

Tak - det gav lige ca. 10 mb mindre hukommelsesforbrug 8) Så er forbruget kun øget med ca. 40 mb efter at jeg installerede SP2 :( :boxed:

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Bentzin" (09.09.2004, 23:08)


46

fredag, 10. september 2004, 00:35


Citeret

Tak - det gav lige ca. 10 mb mindre hukommelsesforbrug 8) Så er forbruget kun øget med ca. 40 mb efter at jeg installerede SP2 :( :boxed:



Tsk tsk tsk - Du ved sgu da godt at messenger følger med Windows - så slettede du den - så kom SP1 - så var den der igen - så slettede du den igen - så kom SP2 - ooooooooooooog hvad kom så med igen.... ;)

EDIT: Nogen der kører Mcafee og har installeret SP2 - Gider sgu ikke installere det - hvis det laver ged i min Mcafee... :roller:

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "WizzarD" (10.09.2004, 00:37)


47

fredag, 10. september 2004, 02:13


Citeret

Oprindeligt indlæg af WizzarD

Citeret

Tak - det gav lige ca. 10 mb mindre hukommelsesforbrug 8) Så er forbruget kun øget med ca. 40 mb efter at jeg installerede SP2 :( :boxed:



Tsk tsk tsk - Du ved sgu da godt at messenger følger med Windows - så slettede du den - så kom SP1 - så var den der igen - så slettede du den igen - så kom SP2 - ooooooooooooog hvad kom så med igen.... ;)

EDIT: Nogen der kører Mcafee og har installeret SP2 - Gider sgu ikke installere det - hvis det laver ged i min Mcafee... :roller:

Tjoh - men regnede med at når jeg en gang havde, sagt til reg.basen og inifilerne, at jeg ikke vil ha' det lort, så lyttede de s.. efter. ;) Men har nok været lidt godtroende ;) - Nå men nu er det væk - thank god for that. 8)
Ang . virus program, så ved du godt at jeg bruger Norton og her er der ikke nogen problemer efter installation af SP2. Men har heller ikke hørt/læst om nogen problemer med McAfee efter inst.


48

fredag, 10. september 2004, 02:25


Citeret

Tjoh - men regnede med at når jeg en gang havde, sagt til reg.basen og inifilerne, at jeg ikke vil ha' det lort, så lyttede de s.. efter. ;) Men har nok været lidt godtroende ;) - Nå men nu er det væk - thank god for that. 8)
Ang . virus program, så ved du godt at jeg bruger Norton og her er der ikke nogen problemer efter installation af SP2. Men har heller ikke hørt/læst om nogen problemer med McAfee efter inst.


Nå ja - jeg må se hvad der sker - skal dog lige havde lavet det der slip-stream ting klar først... :roller:


49

søndag, 12. september 2004, 01:55


Den kører fint. I hvertfald Enterprise V. 8.0

Vedr. Winnt.sif. Så er det ret let at lave en sådan. Hent Deploytools. http://www.microsoft.com/downloads/detai…9B-BEDA3080E0F6 Udpak CAB filen Og kør SetupMgr.exe. Filen bliver gemt i samme mappe, som std. som Unattend.txt. Men bare omdøb. Husk at sætte Autopartition til "0" ellers lægger Windows sig på den disk / partition med mest plads.
Hjælpfilen der ligger sammen med SetupMgr, er også helt nyttig
Jeg har nu integreret SP2 på min installationsCD, og har en Winnt.sif i i386 bibliotekek.
Installationen gik ganske glimragende.


Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.