1

onsdag, 2. juni 2004, 20:32


Hejsa

Har en ven som jeg har lavet en ny pc for og sadt en isdn opkobling op men hvis de snakker i telefon (fastnet) og starter deres pc op så lige i det den hopper ind i xp så knaser det forvildt i tellefonen HOS DEM DE SNAKKER MED men kun i et halvt minut ca. 8o

Hvad f..... kan det være har aldrig hørt at en pc kan gå i telefonlinien altså en digital isdn linie og jeg har efter hånden lavet nogle stykker for folk og familie ?( 8o

PSU Corsair TX750W & ASUS P5QD Turbo
INTEL Core 2 Quad Q9550 & ZALMAN CNPS9900A LED
4 x 2 GB DDRII Corsair Dominator PC2-8500 C5
ASUS Geforce GTX 560 Ti 1024 MB
Creative Sound Blaster X-Fi XtremeMusic & LG Blue-Ray DVD R/RW
400 GB Samsung 7200rpm SATA2 & 1000 GB Samsung 7200rpm SATA2
OS: Ubuntu 13,04 x64 & Win 8,1 Pro x64

2

onsdag, 2. juni 2004, 20:42


Tja det er jo helt sikkert at det er PCen der sætter støj på linien, så en idé ville være en form for filter.

Ellers: Kom dog videre i livet og få ADSL :dots:


3

onsdag, 2. juni 2004, 20:46


Citeret

Oprindeligt indlæg af Happy^
Tja det er jo helt sikkert at det er PCen der sætter støj på linien, så en idé ville være en form for filter.

Ellers: Kom dog videre i livet og få ADSL :dots:


ja men han er lidt næri og han bruger ikke nettet til andet end at kigge på hjemmesider for bilaktioner
og spille kort osv på tv2.dk

så lige frem en adsl til et kort spil det kan hvist ikke løbe rundt ;)

PSU Corsair TX750W & ASUS P5QD Turbo
INTEL Core 2 Quad Q9550 & ZALMAN CNPS9900A LED
4 x 2 GB DDRII Corsair Dominator PC2-8500 C5
ASUS Geforce GTX 560 Ti 1024 MB
Creative Sound Blaster X-Fi XtremeMusic & LG Blue-Ray DVD R/RW
400 GB Samsung 7200rpm SATA2 & 1000 GB Samsung 7200rpm SATA2
OS: Ubuntu 13,04 x64 & Win 8,1 Pro x64

4

onsdag, 2. juni 2004, 21:33


Der skulle vel ikke stå et Eicon Diva TA der ?

Workstation: CPU: Intel Core I5 3570 - MB: AsusTek P8Z77-V LX2 - RAM: 16Gb Corsair DDR3
GFX: AMD 6850 1024Mb - Display: Dell U2412M 24" - HDD: Samsung 830SSD 128Gb - OS: Win 8 64bit

Server: CPU: AMD X2 240e - MB: AsusTek M4A785TD-V - RAM: 4Gb Kingston DDR3
HDD: 8TB (6x2Tb Samsung F4EG i Raid 50) Adaptec 6805 PCIe - OS: Debian 6.0.6

Internet: Fullrate 50/10Mbit VDSL2

5

torsdag, 3. juni 2004, 02:37


Er der mulighed for at jorde pc'en?
Måske vil det afhjælpe problemet.


6

torsdag, 3. juni 2004, 19:13


Hejsa

1. nej det er ikke et eicon diva som i øvrigt er et godt modem men der i mod et minivigor 128 fra tdc som de tog en formuge for...

2. nej der er ikke lige mulighed for at jorder den det ville kræve en støre omgang lednings trækning som han nok ikke gider at have men hvad ved jeg :D

PSU Corsair TX750W & ASUS P5QD Turbo
INTEL Core 2 Quad Q9550 & ZALMAN CNPS9900A LED
4 x 2 GB DDRII Corsair Dominator PC2-8500 C5
ASUS Geforce GTX 560 Ti 1024 MB
Creative Sound Blaster X-Fi XtremeMusic & LG Blue-Ray DVD R/RW
400 GB Samsung 7200rpm SATA2 & 1000 GB Samsung 7200rpm SATA2
OS: Ubuntu 13,04 x64 & Win 8,1 Pro x64

7

torsdag, 3. juni 2004, 19:19


Citeret

Oprindeligt indlæg af Brumbassen
Hejsa

1. nej det er ikke et eicon diva som i øvrigt er et godt modem men der i mod et minivigor 128 fra tdc som de tog en formuge for...

2. nej der er ikke lige mulighed for at jorder den det ville kræve en støre omgang lednings trækning som han nok ikke gider at have men hvad ved jeg :D


Hmm ville umidelbart sige at den sikkert skal jordes - da jeg har set problemet før. Problemet kan muligvis også ligge i NTab boksen.

Workstation: CPU: Intel Core I5 3570 - MB: AsusTek P8Z77-V LX2 - RAM: 16Gb Corsair DDR3
GFX: AMD 6850 1024Mb - Display: Dell U2412M 24" - HDD: Samsung 830SSD 128Gb - OS: Win 8 64bit

Server: CPU: AMD X2 240e - MB: AsusTek M4A785TD-V - RAM: 4Gb Kingston DDR3
HDD: 8TB (6x2Tb Samsung F4EG i Raid 50) Adaptec 6805 PCIe - OS: Debian 6.0.6

Internet: Fullrate 50/10Mbit VDSL2

8

torsdag, 3. juni 2004, 19:27


Citeret

Oprindeligt indlæg af Brumbassen
Hejsa

1. nej det er ikke et eicon diva som i øvrigt er et godt modem men der i mod et minivigor 128 fra tdc som de tog en formuge for...

2. nej der er ikke lige mulighed for at jorder den det ville kræve en støre omgang lednings trækning som han nok ikke gider at have men hvad ved jeg :D


Tag et stykke ledning sæt det fast på compen, self afisoleret. og så den anden ende af ledningen skal bare røre ved et bart sted på radiatoren. så er den jordet!


9

torsdag, 3. juni 2004, 19:59


Hejsa

ja ok det er da en form for jording det med radiatoren men vil ikke tro at det gør nogen forskæld men hvad man kan da prøve kan bare ikke lige huske om der er en i nerheden af maskinen :rolleyes:

PSU Corsair TX750W & ASUS P5QD Turbo
INTEL Core 2 Quad Q9550 & ZALMAN CNPS9900A LED
4 x 2 GB DDRII Corsair Dominator PC2-8500 C5
ASUS Geforce GTX 560 Ti 1024 MB
Creative Sound Blaster X-Fi XtremeMusic & LG Blue-Ray DVD R/RW
400 GB Samsung 7200rpm SATA2 & 1000 GB Samsung 7200rpm SATA2
OS: Ubuntu 13,04 x64 & Win 8,1 Pro x64

10

torsdag, 3. juni 2004, 22:07


Citeret

Oprindeligt indlæg af FlexQ

Tag et stykke ledning sæt det fast på compen, self afisoleret. og så den anden ende af ledningen skal bare røre ved et bart sted på radiatoren. så er den jordet!


Kan da lige sige at jording ved hjælp af en radiator må frarådes.
Især VVS folk er ikke begejstrede for den metode, jeg mener iøvrigt også det er ulovligt?
Årsagen til dette er forhåbentlig åbenlys?

Hvis ikke, skriver jeg det lige, naboer og VVS folk kan få stød af radiatoren hvis den bliver brugt som jord.


Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.