Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

lørdag, 22. maj 2004, 19:15


Jeg har et lille problem.

Jeg har 2 pc'erer sat op i net, og de kan se hinanden.

Men når jeg prøver at gå ind i en delt mappe på den anden pc, kommer den bare med en password box, hvordan er det jeg fixer det? altså så den ikke kommer med den sk... box.

Jeg har fået det til at virke før men kan ikke huske hvordan jeg gjorde.

Plz help.

Abit AA8XE, 3Ghz@4,2Ghz, Leadtek 6600GT Extreme, 2 X 512Mb Corsair XMS PC5400,
2 X WD 160Gb Raid Edition, OCZ Powerstream 520

2

lørdag, 22. maj 2004, 19:45


Ovenstående problem er løst.

Abit AA8XE, 3Ghz@4,2Ghz, Leadtek 6600GT Extreme, 2 X 512Mb Corsair XMS PC5400,
2 X WD 160Gb Raid Edition, OCZ Powerstream 520

Seneste tests og artikler

0

Enermax Hot-swap og Harddisk Enheder

I denne test skal vi ikke kun
Læs Mere

0

be quiet! Straight Power 10 - 600 watt

Du kender garanteret den tyske
Læs Mere

0

ASRock X99 WS

Efter en lille pause fra X99-v
Læs Mere

0

Synology DiskStation DS115j

Det er efterhånden meget lang
Læs Mere
Seneste nyheder

2

Buet SD590C LED skærm fra Samsung

Samsung er kommet med deres ny
Læs Mere

1

AMD Tonga får 384 bit hukommelses interface

AMDs kommende Tonga chip får e
Læs Mere

1

LG på vej med 3G Smartwatch

Et uannonceret smartwatch fra
Læs Mere

0

Forza Horizon 2 gameplay video

Hvis du ikke kan vente på at F
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.