Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

onsdag, 5. december 2018, 00:20


Jeg har aldrig lavet manuel forwarding før, men jeg har fået en Plex server og det er på tide, at jeg lærer det.

Dog kan jeg ikke se, hvad jeg gør galt her?

Jeg har instillet routeren sådan her, 32444 bør blive navigeret til 32400, hvor Plex lytter:
https://vgy.me/iajF0K.png


Ifølge denne side, så er porten åben efter indstillingen:
https://vgy.me/HbolOO.png


Men allligevel kan jeg ikke access remotely?
https://vgy.me/GkVYiv.png

i7-4770 | Corsair Obsidian 550D
MSI Z87 G43 | Corsair CX500 m
Gigabyte GTx770 | Samsung EVO 840 128 GB
Corsair 4*2 gb Vengeance Pro | WD Green 1 TB
Corsair Hydro H60

2

torsdag, 6. december 2018, 19:57


Har du en router fra din IP foran din asus router? :)

Jeg har selv en fra Stofa foran min asus router, og der havde jeg problemer med dobbelt nat, hvor jeg skulle ind på stofas og åbne op for samme port


3

torsdag, 6. december 2018, 21:26


Jeg har faktisk Stofa som du nævner med sådan et modem foran! Jeg fandt ud af for et par dage siden, at jeg også havde Double NAT.
Lidt dårlig kommunikation fra Stofa af, som mente, at jeg ikke skulle fjerne "routing" delen i deres modem.
Det har jeg dog gjort nu, så der kun er en WAN IP og kun et LAN.
Skal jeg virkelig åbne port på den Technicolor også? Er den ikke bare et modem lige nu, da jeg har slået routing fra?

i7-4770 | Corsair Obsidian 550D
MSI Z87 G43 | Corsair CX500 m
Gigabyte GTx770 | Samsung EVO 840 128 GB
Corsair 4*2 gb Vengeance Pro | WD Green 1 TB
Corsair Hydro H60

4

søndag, 9. december 2018, 16:57


Du skal også ind på din Techocolor for at forwarde den samme port :)

Her kan du se hvordan jeg har sat min op



5

I dag, 14:22


Det bliver godt nok besværligt :( Men jeg har brug for at lære det, så jeg får kigget på det.
Dog har jeg flere spørgsmål!


Får alle ikke nærmest internet via et modem fra udbyderen? Så samtlige mennesker der vil bruge deres egen router har denne problemstilling med at skulle port forwarde på 2 enheder?
Og da Synology og QNAP ofte kan gøre dette automatisk via UPnP, ordner den det så virkelig på 2 enheder samtidigt?

Og er der egentlig en sikkerhedsrisiko ved at forwarde disse porte? Synology har deres quickconnect og QNAP deres cloudlink, men de virker vidst på en anderledes måde, som muligvis er mere sikkert.

i7-4770 | Corsair Obsidian 550D
MSI Z87 G43 | Corsair CX500 m
Gigabyte GTx770 | Samsung EVO 840 128 GB
Corsair 4*2 gb Vengeance Pro | WD Green 1 TB
Corsair Hydro H60

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Geezus" (I dag, 14:31)


6

I dag, 14:39


De fleste Gateways (Modem, Router, Access Point) enheder fra udbyderne har UPNP sat til som standard. Som sagt har jeg ikke rørt ved port forwarding i en del år efterhånden selv. ^^

The Hoff - Mansens 80er Retro PC
| NZXT H700i| Gigabyte Aorus X370 Gaming 5 | Ryzen 1700 @4.0GHZ | 4x8GB Trident RGB 3200Mhz @2933 Mhz RGB | MSI 1080 Armor OC 8GB | Be Quiet Dark Power Pro 11 650W | 1x256GB, 1x512GB SSD | 6TB NAS Harddisk | Vandkøling fra EK, Hardwarelabs og Enermax |

Tilsvarende tråde

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.