1

torsdag, 12. februar 2015, 08:41


Hej, jeg ville prøve Linux af, har prøvet med flere versioner, Mint 17 og Ubuntu 14.04 fx. jeg har lagt det ind på min bærbar uden problemer. men på min stationære, der er lidt gammel har jeg lidt problemer.
den er nok fra 2011 ca. men der er blevet tilføjet lidt gennem årene.

men smider jeg en installations disk i, og starter op fra den, viser den kun mine 2 diske på 500 GB.
den kan ikke se den SSD disk jeg også har i, eller den 1,5 TB disk.

nogen der ved hvad jeg skal gøre ?
der er data på de diske, undtagen min SSD disk, som mit Win. tidlgere kørte på.

Søger bare lidt hjælp

2

fredag, 13. februar 2015, 14:41


kan manskinene finde din ssd i bios ??

porøv at koble alle andre hdd's fra og så prøv igen kun med din ssd sat til :-)

Fx 8320 | Asus R9 280x | ASUS M5A97 EVO 2.0 | 8 gb G.Skill ARES 1866 MHz cl9 | 120 gb samsung 840 evo ssd
Canon 700d - Røde videomic go
| flickr photostream | Youtube VLOG | Youtube gaming kanal |

3

fredag, 13. februar 2015, 14:49


dobbelt post....

Fx 8320 | Asus R9 280x | ASUS M5A97 EVO 2.0 | 8 gb G.Skill ARES 1866 MHz cl9 | 120 gb samsung 840 evo ssd
Canon 700d - Røde videomic go
| flickr photostream | Youtube VLOG | Youtube gaming kanal |

4

fredag, 13. februar 2015, 17:10


kan manskinene finde din ssd i bios ??

porøv at koble alle andre hdd's fra og så prøv igen kun med din ssd sat til :-)
havde lagt XP ind på et andet drev, der kan det godt starte op, og se det SSD drev, prøvede lige at ligge noget over, heller ikke noget problem.
vedikke lige hvad det så kan være ?


kan det have noget at sige, hvad fil system den disk er sat til at køre, når man formatere ?

Søger bare lidt hjælp

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.