Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

onsdag, 10. september 2014, 12:35


Hej.

Ja, jeg bliver sgu nødt til at spørge jer herinde, for er stødt på et problem, jeg simpelthen ikke kan hitte ud af - har selvfølgelig googlet løs.

Problemet opstår i at min Google Chrome ikke længere logger mig automatisk ind på diverse sider, f.eks. tweak.dk og facebook. Den kan godt huske min login når jeg trykker i boksen, så større problem er det heller ikke. Det irriterer mig bare, når man f.eks. hurtigt skal tjekke sin mail eller sin Facebook.

Hvad jeg har prøvet

1) geninstallere Chrome
2) Clear browserhistorik + cache osv
2) Gendanne standard-indstillinger i Chrome

CPU: i5-6600k @ 4.0GHz
GPU: GTX 1060 6GB
RAM: 16GB DDR4 HyperX
MOBO: Asus Z170i Pro Gaming
SSD: Samsung 750 Evo 500GB
Kabinet: Mini ITX Sugo SG13

2

onsdag, 10. september 2014, 14:29


Lyder som et cookieproblem - Det er cookies der holder dig logget inde på sider. Eller mener du at den nægter at huske dine konti/koder når du vil logge ind?


3

onsdag, 10. september 2014, 15:41


Lyder som et cookieproblem - Det er cookies der holder dig logget inde på sider. Eller mener du at den nægter at huske dine konti/koder når du vil logge ind?
Den kan godt huske koderne, faktisk plejer de automatisk at komme lige så snart jeg trykker i tastefelten til "login". Den er bare ikke automatisk logget ind, lige så snart jeg trykker tweak.dk f.eks.

CPU: i5-6600k @ 4.0GHz
GPU: GTX 1060 6GB
RAM: 16GB DDR4 HyperX
MOBO: Asus Z170i Pro Gaming
SSD: Samsung 750 Evo 500GB
Kabinet: Mini ITX Sugo SG13

4

onsdag, 10. september 2014, 15:50


Jeg ved ikke om det har noget som helst med dette at gøre, men oplever også noget andet underligt.

Jeg spiller spillet "Neverwinter", og de har lavet en gateway hvor man kan logge ind og ordne professions osv osv. Med min bærbar går det super godt, på min stationær skal jeg altid vente på en verification code, som bliver sendt til min mail, da den mener jeg logger på fra en ny computer.

Her kan man sætte flueben ved "save this computer", men det virker åbenbart ikke. Det er det generelle problem ved diverse sider, altså "log på automatisk" osv ser ikke ud til at virke

CPU: i5-6600k @ 4.0GHz
GPU: GTX 1060 6GB
RAM: 16GB DDR4 HyperX
MOBO: Asus Z170i Pro Gaming
SSD: Samsung 750 Evo 500GB
Kabinet: Mini ITX Sugo SG13

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.