1

onsdag, 9. oktober 2013, 14:32


Hej

NU har jeg formateret min computer og lagt WinXP som jeg plejer.
Nu vil Windows IKKE selv opdatere og kan ikke gøre manuelt.

Jeg havde en ATA HD der skulle ud af computere, fordi der ikke var plads til længere.

Kører med SATA HD'er. kan ikke komme på min anden disk hvor SAMTLIGE drivere til min computer ligger.

Har prøvet at starte HELT FORFRA med at installere WinXP i til fælde noget gik galt,

Nogen BUD?


2

onsdag, 9. oktober 2013, 14:40


Kan ikke helt tyde ud af dit indlæg, om dit netkort virker? Uden net kommer der naturligvis ingen opdateringer... :-)
Så Hvis ikke XP har en driver indbygget til dit netkort, skal du finde en først.

* 24/7: NUC6 i5, 950 Pro + 840 Pro, 16 GB PC4-2400 * VM/Test: GB Z68X-UD4-B3, i7-2600K, 16 GB KHX1866C9, Vertex 3 *
* SRV: HP MS G8, i3-2120, 10 GB PC3-12800, Agility 3 + WD Black 2 TB * HTPC: BRIX i3-4010, Intel SSD 530 120 GB *

3

onsdag, 9. oktober 2013, 14:42


Den ER koblet på internettet trådløst :)


4

onsdag, 9. oktober 2013, 14:50


Virker alt anden internetforbindelse som det skal?

CPU i7-4790k
MB ASRock Z97 Pro4
GFX Asus GTX770
RAM Kingston HyperX Fury 16GB
SSD Samsung 840 Evo 250GB
PSU Corsair RM550
Dual Boot Windows 10 Pro & macOS Sierra

6

onsdag, 9. oktober 2013, 18:53


prøv at tjekke om tiden på pc'en passer. hvis den er for meget ved siden af vil den ikke kun opdatere fra windows update


7

onsdag, 9. oktober 2013, 19:08


Hej

NU har jeg formateret min computer og lagt WinXP som jeg plejer.
Nu vil Windows IKKE selv opdatere og kan ikke gøre manuelt.

Jeg havde en ATA HD der skulle ud af computere, fordi der ikke var plads til længere.

Kører med SATA HD'er. kan ikke komme på min anden disk hvor SAMTLIGE drivere til min computer ligger.

Har prøvet at starte HELT FORFRA med at installere WinXP i til fælde noget gik galt,

Nogen BUD?


Er din XP aktiveret? Det kan blokere for updates. Tjek eventuelt din Windows log om der bliver skrevet en fejlkode eller anden info man kan bruge til at fejlsøge.

Workstation: CPU: Intel Core I5 3570 - MB: AsusTek P8Z77-V LX2 - RAM: 16Gb Corsair DDR3
GFX: AMD 6850 1024Mb - Display: Dell U2412M 24" - HDD: Samsung 830SSD 128Gb - OS: Win 8 64bit

Server: CPU: AMD X2 240e - MB: AsusTek M4A785TD-V - RAM: 4Gb Kingston DDR3
HDD: 8TB (6x2Tb Samsung F4EG i Raid 50) Adaptec 6805 PCIe - OS: Debian 6.0.6

Internet: Fullrate 50/10Mbit VDSL2

8

lørdag, 12. oktober 2013, 20:31


Hej igen

Undskyld jeg ikke har skrevet tilbage, men har haft Grus til at kigge på det hele, og vi er blevet enige om, at der skal nyt hardware til, og det er hermed købt.


Tilsvarende tråde

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.