Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

søndag, 19. maj 2013, 19:49


Hej alle sammen.



Jeg er ny her på forumet, og har brug for lidt hjælp.

Jeg har købt nyt bundkort, cpu, ram og harddisk.



Det er købt hos Føniks, hvor de sagde i Århus, det ikke er nødvendigt at ændre noget i bios, men jeg hentede tingene i KBH, hvor de sagde jeg skulle ændre noget til cpu socket, AM3 og til sata harddisk, men kan dog ikke se noget i bios jeg bør ændre.

Jeg fik den samlet, og opdagede så mit dvd drev er med det gamle ide kabel, og bundkort har kun sata sockets, så kan derfor ikke installere win på den nye hd. Så ville sætte den gamle hd til, som er sata, med win7.

Men den vil ikke starte win op, på det første billede hvor den skal lave flaget "starting Windows" går den i stå og restarter , hvor efter den starter op som fejl i opstart. Hvis jeg lader den fuldføre test, eller recover / fejlsøgning starter problemet bare forfra.



Tænker om jeg skal ændre noget i bios, eller skal jeg bide tålmodigheden i mig, og købe et sata drev på tirsdag ( helligdag imorgen, ØV )



Men tænker bare, når jeg får købt et drev, om den så ikke også vil lave fejl på den nye hd?



Bundkort : Gigabyte 78LMT-S2

CPU : AMD FX 4100 , 3.6GHz, Black Edition

Harddisk : Kingston HyperX, 120Gb , SSD ( Solid-State Drive )



Den gamle hd er en standard hd, bare med sata , i stedet for de gamle ide stik.



Håber i kan hjælpe mig :)


Tilsvarende tråde

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.