1

torsdag, 31. januar 2013, 13:07


Det her er nok et lidt langt skud da jeg er ret sikker på det er mac-problem jeg har her.
Når jeg prøver at logge på NemID, om det er netbank eller Pokerstars får jeg fejlen "Passivt Tilbehør". Når jeg klikker på "passivt tilbehør" begynder computeren at søge efter nye opdateringer. Jeg downloader de nye updates og stadig får jeg fejlen. Har updated mit java, har prøvet i fire forskellige browsers, og genstartet computeren.
Efter lidt google-hjælp finder jeg ud af at det er normalt at den spørger om jeg vil slå java til, men det er ikke tilfældet her, den går direkte over og søger efter opdateringer. Jeg har været inde under hjælpeprogrammer og javaindstillinger, hvor der står at java er slået til.
Jeg kunne godt logge på her i morges, og da jeg så ville nu, skete dette. Nogle der fatter noget som helst af det her?

På forhånd tak.


2

fredag, 1. februar 2013, 11:01


Jeg har præcis samme problem med nem-id.

Tror måske, at der er en fejl hos dem og ikke os


3

fredag, 1. februar 2013, 12:20


Mon ikke der kommer en rettelse ??

Maverick har vedhæftet følgende billede:
  • Skærmbillede 2013-02-01 kl. 12.19.32.png
27" iMac / i5 2500s / 16GB DDR3 / HD 6770M / 2560x1440 IPS
275GB Crucial MX300 / Airport Extreme / iSight / Apple Magic Keyboard @ Magic Mouse2

12" MacBook / Core m5 / 8GB DDR3L / HD 515 / 2304x1440 Retina/IPS
512GB Apple PCI-e SSD / AirPort Extreme (ac) / iSight

4

fredag, 1. februar 2013, 18:05


Det her er nok et lidt langt skud da jeg er ret sikker på det er mac-problem jeg har her.
Når jeg prøver at logge på NemID, om det er netbank eller Pokerstars får jeg fejlen "Passivt Tilbehør". Når jeg klikker på "passivt tilbehør" begynder computeren at søge efter nye opdateringer. Jeg downloader de nye updates og stadig får jeg fejlen. Har updated mit java, har prøvet i fire forskellige browsers, og genstartet computeren.
Efter lidt google-hjælp finder jeg ud af at det er normalt at den spørger om jeg vil slå java til, men det er ikke tilfældet her, den går direkte over og søger efter opdateringer. Jeg har været inde under hjælpeprogrammer og javaindstillinger, hvor der står at java er slået til.
Jeg kunne godt logge på her i morges, og da jeg så ville nu, skete dette. Nogle der fatter noget som helst af det her?

På forhånd tak.


well du har MAC OS og der er grunden, læs her -> http://investorplace.com/2013/02/apple-b…rprising-users/

Workstation: CPU: Intel Core I5 3570 - MB: AsusTek P8Z77-V LX2 - RAM: 16Gb Corsair DDR3
GFX: AMD 6850 1024Mb - Display: Dell U2412M 24" - HDD: Samsung 830SSD 128Gb - OS: Win 8 64bit

Server: CPU: AMD X2 240e - MB: AsusTek M4A785TD-V - RAM: 4Gb Kingston DDR3
HDD: 8TB (6x2Tb Samsung F4EG i Raid 50) Adaptec 6805 PCIe - OS: Debian 6.0.6

Internet: Fullrate 50/10Mbit VDSL2

5

fredag, 1. februar 2013, 19:10


Der er flere netbanker der har haft problemer i dag på grund af overbelastning


6

fredag, 1. februar 2013, 19:27


Apropos NemID - Er der nogen der har Chrome der har fået opdateret det interne Java så at man ikke mødes af en "dit Java er for gammelt" fejl? 8|


7

lørdag, 2. februar 2013, 10:35


Apropos NemID - Er der nogen der har Chrome der har fået opdateret det interne Java så at man ikke mødes af en "dit Java er for gammelt" fejl? 8|

Jeg mindes det kun er Flash som er indbygget i Chrome automatisk, hvorfor du selv skal opdatere det.
Java er opdateret på min maskine og jeg får ikke nogen "dit java er for gammelt" besked, men jeg har som sagt selv opdateret det.

Husk at tænke dig om inden du poster, underbyg gerne svar med argumenter baseret på fakta og husk kilder.

8

lørdag, 2. februar 2013, 15:34


Men det har jeg jo også selv gjort - flere gange ^^

Men fejlen er der stadigvæk 8o


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.