1

søndag, 9. december 2012, 18:22


Hej Tweakers! :rules:

Jeg har en del problemer og har kigget rundt på google efter nogle guides til at vælge skrivebordsbaggrund.

Men uanset hvordan jeg prøver at indsætte det billede jeg nu vil sker der intet?? den vil kun vælge "Dækkende farver".

Jeg har "rodet rundt" i Regedit (registreringsdatabasen) efter en løsning og prøvet nogle tips og tricks fra google men lige lidt har det hjulpet.. Jeg har fornylig flyttet min "User" mappe fra mit SSD drev over på min lagerdisk (D: drev) og ligesiden har det kokset. Jeg har prøvet at gendanne og flytte Usermappen tilbage igen uden held.

Nogle der har en løsning eller et trick? :-)

på forhånd tak.


2

mandag, 10. december 2012, 12:40


Hvad for et windows har du :)?

Bare stille og rolig gaming

3

mandag, 10. december 2012, 13:59


Windows 7 64bit :-)


4

mandag, 10. december 2012, 18:39


Skulle lige til at spørge om det var Windows Starter, men den er vist nok ikke lavet i 64bit.


5

tirsdag, 11. december 2012, 14:09


Skulle lige til at spørge om det var Windows Starter, men den er vist nok ikke lavet i 64bit.
Mener heller ikke man kan i Home Basic :)

Bare stille og rolig gaming

6

tirsdag, 11. december 2012, 16:45


Kan du ikke lige tage et screenshot så vi kan se det, må sige lige pt har jeg lidt svært ved at visualisere hvordan at det ser ud hos dig :)

Cyclups har vedhæftet følgende billede:
  • Unavngivet.jpg

7

tirsdag, 11. december 2012, 19:09


Gutter!

Maskinen kører Windows 7 Ultimate 64bit på en 128GB ssd Corsair Force Series.

Jeg har ikke lige mulighed for at tage screenshot men for at give en idé om hvordan det ser ud..


hele bagrunden hvor billedet skulle være er bare sort. den farve kan dog ændres til en hvilken som helst anden farve efter eget valg men ikke billeder.. når man eksempelvis højreklikker på et billede og vælge "anvend som bagrund" reagere den slet ikke.. der sker intet.. heller ingen "fejl lyd" (den klassiske *DING!*).

Jeg har forhørt mig lidt rundt og nogen mener at jeg mangler en fil i min user mappe eller en fil som skal aktiveres igen efter jeg flyttede usermappen til D:Drev. :- ) ?


8

lørdag, 15. december 2012, 22:53


Og du har en ægte version af windows :)?

Bare stille og rolig gaming

9

tirsdag, 18. december 2012, 00:10


Jo der kører en ægte 100% geniue advantage godkendt Windows 7 64Bit derpå :- )


10

onsdag, 19. december 2012, 11:50


Fandt lige det her på nettet, ved ikke om det virker men som skrev længere nede at det virkede for ham :)


A few things to try:

1. Go to Control Panel \ Appearance \ Personalization. Click "Show hidden files and folders". It's right next to folder options, then check the box for "show hidden files, folder, and drives". Click Ok. Now, navigate to C:\Users\[YOUR_USERNAME]\ AppData\ Roaming\ Microsoft\ Windows\ Themes. If there's a wallpaper(s), delete it. If there's an .ini file, open it with Notepad and erase the contents. Reboot.

2. To get more technical and manual: Desktop Background - Specify and Prevent Change - Windows 7 Forums
Desktop Background - Allow or Prevent Changing - Windows 7 Forums

3. It might be a corrupt user account. If none of the above helped we can create a new admin account. (Form Microsoft).

4. If Windows isn't activated this might cause it.

Bare stille og rolig gaming

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.