Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

søndag, 29. februar 2004, 13:58


nogle der kan hjælpe hvordan flytte jeg denne virus jeg kan ikke åbne noget der har noget med virus på denne computer altså jeg kan ikke åbne mit anti virus progam
nå jeg har postet dette indlæg skal jeg over på min anden pc fordi der står noget med virus i over skriften, jeg kan heller ikke komme ind på en hjemme sider der har noget med antivirus at gøre

ps på billede kan man se hvor virusen ligger men jeg har ikke nogle mapper/fil'er i c:/ der hedder dette
kan i hjælpe så skrive da lige til mig det er et stort problem jeg kan ikke noge jeg kan ikke brænde cd'er jeg kan ikke spille jeg kan så da ses ikke noget

jeg ved godt sidste udvej er at formater hele skidtet men kan jeg klage problemet uden vil jeg være glad for jeg har meget jeg godt vil gemme men jeg kan ikke brænde det ned så jeg har et lille problem

RAM: RAM 4 GB DDR2 PC2-5400 CORSAIR
STRØMFORSYNING: Corsair HX520W
DVD-BRÆNDER: 3 X NEC AD 7173S
CPU: E6750
GFX: GEFORCE 8800 GTS INNO3D
HDD: WD 250 GB+ WD 500 GB+ WD 160 GB+(mærke??) 120 GB
HØJTALER: INSPIRE T7900
BUNDKORT: P5K AiLifestyle
KABINET: ANTEC P180 SILVER

2

søndag, 29. februar 2004, 14:43


for at se sysfiler skal du åbne denne computer
klik mappeindstillinger og så klik vis og fjern flueben ved skjul beskyttede operativsystemfiler
og sæt en prik ved vis skjulte filer og mapper

Packard Bell blærebar, 1,8 dual core . Acer one netbook , begge 2 XP Home

3

søndag, 29. februar 2004, 18:46


Har selv lige haft AVG, men det stoppede!! Fik samme besked og når jeg kørte AVG for Windows skete der intet. Alligevel poppede der en advarsel frem om virus og "RUN AVG FOR WINDOWS". Resulterede i afinstall. af AVG og install. af Norton 2004. Nu er der ingen problemer. Så prøv et andet antivirus program... Ikke det fedeste svar at få, men...

* Intel E8400 * Corsair 2 x 2GB PC2 6400 800Mhz * Zotac 8800 GT Amp x2 *
* Asus P5N32-E SLI PLUS * Barracuda IV 80 GB (2MB) * Barracuda X 250 GB (8MB) * WD 200GBS-ATA *
* Win 7 64 * NEC ND-3500A * Kabinet: Antec 900 * Samsung SyncMaster 206BW *

4

søndag, 29. februar 2004, 18:58


Citeret

Oprindeligt indlæg af DjCuz
Har selv lige haft AVG, men det stoppede!! Fik samme besked og når jeg kørte AVG for Windows skete der intet. Alligevel poppede der en advarsel frem om virus og "RUN AVG FOR WINDOWS". Resulterede i afinstall. af AVG og install. af Norton 2004. Nu er der ingen problemer. Så prøv et andet antivirus program... Ikke det fedeste svar at få, men...

Men nok et rimeligt godt svar. ;) For de der gratis programmer er ikke altid effektive. (måske derfor de er gratis)
Vi havde indtil for nylig også AVG kørende på vores maskiner (arbejdet) pga. at der ikke var penge nok til licenser. Og det gjorde at der konstant var virus der dukkede op, selvom AVG kørte i baggrunden - og ja den blev løbende opdateret - problemet blev løst da bossen endelig bevilgede penge til licenser til alle maskinerne. Jeg installlerede så Norton på alle maskinerne. Nu bliver de fanget inden de laver ravage. :]
Edit: Har selv kørt med Norton imange år og aldrig haft problemer med virus og lign. 8)

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "bentzin" (29.02.2004, 19:00)


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.