Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

søndag, 27. maj 2012, 15:31


hej jeg kan ikke skrive snabelA længere? Jeg kan god skrive £${[]} som også kræver 'Alt Gr' i bund - bare ikke snabelA.

Når jeg går ind i Kontrolpanelet og vælger Tastatur har jeg ikke så mange muligheder. Kun hastighed på curser og hardware - ikke noget med engelsk og dansk tastetur

Er der nogen der har oplevet det eller har en ide til en løsning?

jeg har gjort dette

1) Åbn Internationale og sproglige indstillinger i Kontrolpanel.
2) Klik på Detaljer under Sprogtjenester og sprog under fanen Sprog.
3) Klik på Værktøjslinjen Sprog under Indstillinger.
4) Marker afkrydsningsfeltet Vis yderligere ikoner for værktøjslinjen Sprog på proceslinjen i dialogboksen Indstillinger for værktøjslinjen Sprog.
5) Klik på OK tre gange.
6) Klik på sprogikonet eller tastaturikonet på proceslinjen for at få vist en menu.
7) Klik på et sprog eller tastatur.


så fandt jeg det her

1: Højreklik på Skrivebordet og vælg "Egenskaber"
2: Vælg Indstillinger -> Avanceret -> Fanebladet "Geforce xxx"
3: I side-menuen trykker du på "Desktop Management" -> Dobbeltklik for at udvide -> Vælg nu "Hot Keys" i listen
4: Find området med "Active Hot Keys". Marker og fjern dem alle.

men kan bare ikke finde det på mit grafikkort har et 580 GTX og har windows 7 64 bit
er der en som kan hjælpe mig ?

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "dkskynet" (27.05.2012, 15:51)


2

mandag, 28. maj 2012, 15:38


Hvad sker der hvis du trykker <shift>+<2> ?
Hvis du får et snabela frem sådan, så er det nok fordi du kører med engelsk keyboard opsætning.

/ask

IBM t42 and IBM t23 still alive and kicking

3

mandag, 28. maj 2012, 19:51


nej der får jeg bare et " op


4

tirsdag, 29. maj 2012, 08:24


hmm... du kan jo fint skrive æøå osv. uden problemer, og '2' tasten ser ikke ud til at fejle noget.

Hvis alt gr kanppen ikke virker til formålet, kan du prøve ctrl+alt+2


5

tirsdag, 29. maj 2012, 15:15


ctrl+alt+2 virker heller ikke og ja jeg kan godt skrive æøå og 2 bare ikke det lorte snabela!!

jeg har prøvet med et andet tastatur og der er det, det samme


6

tirsdag, 29. maj 2012, 19:55


vil lige sige at jeg har fixet det :-D

det viser sig at det var Asus GPU Tweak... så væk med det :-D


Tilsvarende tråde

Seneste tests og artikler

0

eSTUFF EXO - Bluetooth højttaler

Dagens test byder på endnu en
Læs Mere

0

Phanteks EVOLV ITX

Sidste år kiggede vi nærmere p
Læs Mere

0

Logitech Daedalus Prime G302

Logitech har tilsendt os deres
Læs Mere

2

Philips Avance Juicer 900W

Verdenen af forbrugerelektroni
Læs Mere
Seneste nyheder

0

Ny kassetænkning fra SilentiumPC

SilentiumPC går nu helt nye ve
Læs Mere

0

Masser af farver i nyt tastatur fra Tesoro

Tesoro, som vi flere gange har
Læs Mere

0

Kingston HyperX opruster på DDR4 fronten

Har du planer om at hoppe over
Læs Mere

2

Nyt bundkort til arbejdshesten fra ASRock

Er du på udkig efter det rette
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.