Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

onsdag, 23. februar 2011, 16:32


Hey der!

Er der nogen som ved hvordan at jeg kan sætte blæseren i min bærbare computer, til at køre hele tiden? Jeg har været inde i bios, men kan intet sætte op der. Har kigget lidt rundt i kontrolpanelet på windows 7, men også uden held.
Når speedfan kører kan jeg markere "Automatic speed fan" men vil gerne have blæseren til at køre hele tiden, da computeren konstant ligger på omkring 50 grader.

Håber at der en nogen som har et bud på et stykke gratis software som kan gøre dette, eller et sted i windows man kan sætte det op.

Mvh. Kenneth


2

onsdag, 23. februar 2011, 16:41


Citeret

Oprindeligt indlæg af keand
Hey der!

Er der nogen som ved hvordan at jeg kan sætte blæseren i min bærbare computer, til at køre hele tiden? Jeg har været inde i bios, men kan intet sætte op der. Har kigget lidt rundt i kontrolpanelet på windows 7, men også uden held.
Når speedfan kører kan jeg markere "Automatic speed fan" men vil gerne have blæseren til at køre hele tiden, da computeren konstant ligger på omkring 50 grader.

Håber at der en nogen som har et bud på et stykke gratis software som kan gøre dette, eller et sted i windows man kan sætte det op.

Mvh. Kenneth


Vil du leve med den larm???
50 grader er ikke vildt, hvis det er load?
Her til kan der være mange grunde til dens temp


3

onsdag, 23. februar 2011, 16:59


50 grader er idle. Har lige haft skilt den ad og renset cpu og gpu hvorefter jeg påførte nyt kølepasta. Som det er nu, starter og stopper blæseren hele tiden, vil hellere have at den så kører konstant.


4

onsdag, 23. februar 2011, 18:57


Citeret

Oprindeligt indlæg af keand
50 grader er idle. Har lige haft skilt den ad og renset cpu og gpu hvorefter jeg påførte nyt kølepasta. Som det er nu, starter og stopper blæseren hele tiden, vil hellere have at den så kører konstant.


Selv skiftet kølepasta???
Radial blæseren kan også være slidt.


5

onsdag, 23. februar 2011, 18:58


Tjek evt efter nyere drivers eller prøv en formatering med efterfølgende installering af drivers


6

onsdag, 23. februar 2011, 20:43


Citeret

Oprindeligt indlæg af KeyzerSoze
Tjek evt efter nyere drivers eller prøv en formatering med efterfølgende installering af drivers


Det er en relativ ny installation, kun omkring 14 dage siden. Ang. drivers bliver det lidt svært da det er en zepto.


7

onsdag, 23. februar 2011, 21:11


Men syntes faktisk det er lidt mærkeligt. Før windows havde installeret nogen opdateringer, lå jeg med en idle på omkring 40 grader. Nu kan jeg næsten ikke komme under 54. Før var det stort set kun gfx som blev varmt, nu er det alle temps som er steget. :boxed:


8

onsdag, 23. februar 2011, 21:18


Citeret

Oprindeligt indlæg af keand

Citeret

Oprindeligt indlæg af KeyzerSoze
Tjek evt efter nyere drivers eller prøv en formatering med efterfølgende installering af drivers


Det er en relativ ny installation, kun omkring 14 dage siden. Ang. drivers bliver det lidt svært da det er en zepto.


uden driver løser du ikke problemet

http://www.zeptodrivers.com/

http://www.google.dk/#hl=da&source=hp&bi…b5ca57a503835e5


9

onsdag, 23. februar 2011, 21:30


Jamen har jo drivere, dog ikke lavet til windows 7. Har fået alle tingene til at fungere, så tror ikke det er der problemet ligger. Er dog ikke sikker på at jeg har den nyeste bios.


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.