Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

mandag, 3. januar 2011, 22:23


Jeg er igang med at tage backup af filer som bl.a. billeder, da jeg får fejlen 0x80070571, som efter sine skulle være en korrupt partitation.
Fandt derefter en guide som sagde at jeg skulle gå ind i C:/Users/Username/AppData/Local/Temp
Jeg kan bare ikke finde denne her "AppData" mappe, så jeg har ingen mulighed for at kunne finde frem til de andre mapper, som evt. kunne afhjælpe problemet. (Har prøvet at søge i menuen start efter mapperne).

Noget underligt jeg også har fundet ud af er at min brugernavns mappe (under Brugere) er der ligesom en lås, hen over mappe-ikonet. Kan sagtens åbne mappen osv., men aner ikke hvorfor at den er der. Jeg har haft held med at kunne kopiere nogle filer over (ved ikke helt hvordan), hvor den i første omgang også skrev, at det ikke var muligt pga. fejlkoden 0x80070571

Undrede mig også over den her ting
http://peecee.dk/upload/view/282633

- Kan på intet tidspunkt huske at jeg har gjort noget skrivebeskyttet, men alligevel ser det altid sådan der ud (ved ikke om det kan have noget med det at gøre?).

EDIT: Jeg har prøvet at slå skrivebeskyttet fra under selve brugernavnet (Krybben), men den gav mig en fejlmeddelelse omkring nogle filer, også stoppede den.

Styresystemet er Windows 7 Basic 64bit.


Mvh.

"Du skal aldrig file en diamant flod, hvis din hest åd et kloster" - Philip Larsen, 2009.

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "pingomann" (03.01.2011, 22:25)


2

tirsdag, 4. januar 2011, 10:04


Citeret

Oprindeligt indlæg af pingomann
Fandt derefter en guide som sagde at jeg skulle gå ind i C:/Users/Username/AppData/Local/Temp
Jeg kan bare ikke finde denne her "AppData" mappe, så jeg har ingen mulighed for at kunne finde frem til de andre mapper, som evt. kunne afhjælpe problemet. (Har prøvet at søge i menuen start efter mapperne).


Har du slået "Vis skjulte filer" til?


3

tirsdag, 4. januar 2011, 12:37


Citeret

Oprindeligt indlæg af Burger

Citeret

Oprindeligt indlæg af pingomann
Fandt derefter en guide som sagde at jeg skulle gå ind i C:/Users/Username/AppData/Local/Temp
Jeg kan bare ikke finde denne her "AppData" mappe, så jeg har ingen mulighed for at kunne finde frem til de andre mapper, som evt. kunne afhjælpe problemet. (Har prøvet at søge i menuen start efter mapperne).


Har du slået "Vis skjulte filer" til?


:oops:


Kunne være en god idé. Tror faktisk at jeg skulle til at gøre det, men ville prøve noget andet først og da det ikke virkede slukkede jeg vist bare computeren af ren frustration.

Takker :)

"Du skal aldrig file en diamant flod, hvis din hest åd et kloster" - Philip Larsen, 2009.

4

tirsdag, 4. januar 2011, 15:54


Nu har jeg slettet alt i Temp mappen, men problemet forekommer stadig.

Dog har jeg oplevet at den først ikke vil, men pludseligt vil den godt lægge fx 3 af billederne over fra albummet, hvor den så slår fejl i 4'eren(som så gør at jeg igen intet kan kopiere)

"Du skal aldrig file en diamant flod, hvis din hest åd et kloster" - Philip Larsen, 2009.

5

onsdag, 5. januar 2011, 19:04


Fik hevet billederne ud én efter én, som åbenbart lykkedes. Computeren er nu blevet formateret så mit spørgsmål er besvaret på en eller anden måde.

/Lukket

"Du skal aldrig file en diamant flod, hvis din hest åd et kloster" - Philip Larsen, 2009.

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.