1

søndag, 18. januar 2004, 14:00


hej jeg har en lille problem hvordan flytter jeg den der "id type"

ps. jeg har haft makeret den, og tryket remove
det virker ikke

RAM: RAM 4 GB DDR2 PC2-5400 CORSAIR
STRØMFORSYNING: Corsair HX520W
DVD-BRÆNDER: 3 X NEC AD 7173S
CPU: E6750
GFX: GEFORCE 8800 GTS INNO3D
HDD: WD 250 GB+ WD 500 GB+ WD 160 GB+(mærke??) 120 GB
HØJTALER: INSPIRE T7900
BUNDKORT: P5K AiLifestyle
KABINET: ANTEC P180 SILVER

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "sniffer" (18.01.2004, 14:03)


2

søndag, 18. januar 2004, 16:38


Har du prøvet at geninstallere?

Bare et gæt.

CPU - AMD Athlon 64 3000+
MBB - Foxconn NF4UK8AA
RAM - 2x512mb PC 3200
GFX - Inno3D GeForce 6600GT
HDD - 120 gb Maxtor + 400 gb Hitachi

Tweak.dk Tiny KeyCounter Team

3

søndag, 18. januar 2004, 16:50


Citeret

Originally posted by HAM
Har du prøvet at geninstallere?

Bare et gæt.


Egentlig også det jeg vil skyde på ( :D ) , kender egentlig ikke noget til det..


4

søndag, 18. januar 2004, 18:19


der er jo inden på min bruger så det har ikke noget af sige men ja jeg har geninstalleret den 2 gang
og nej det hjalp ikke

RAM: RAM 4 GB DDR2 PC2-5400 CORSAIR
STRØMFORSYNING: Corsair HX520W
DVD-BRÆNDER: 3 X NEC AD 7173S
CPU: E6750
GFX: GEFORCE 8800 GTS INNO3D
HDD: WD 250 GB+ WD 500 GB+ WD 160 GB+(mærke??) 120 GB
HØJTALER: INSPIRE T7900
BUNDKORT: P5K AiLifestyle
KABINET: ANTEC P180 SILVER

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.