1

onsdag, 27. januar 2010, 19:49


Jeg har en ny bærbar som ikke har haft problemer før med en hurtig trådløs router.
Nu har jeg fået en ny router og pludselig er min forbindelse langsommere end et 56 modem.
Der er intet galt med forbindelsen og E-mails bliver downloadet med den fart de skal. Men lige så snart jeg åbner explorer forgår alt voldsomt langsomt.

Dette bruger jeg:

Browser Explorer (nyeste og opdateret)
Vista (også opdateret)
Avast! virus beskyttelse
windows indbygget firewall

Min udbyders support team har givet op. HJÆLP!!!!


2

onsdag, 27. januar 2010, 19:54


Har du prøvet at scanne for spyware?

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Rasmus66" (27.01.2010, 19:54)


3

onsdag, 27. januar 2010, 20:20


Jeg har scannet for spyware og virus og fandt intet.


5

onsdag, 27. januar 2010, 21:54


Har før oplevet noget af det samme.. kunne ikke finde anden løsning end en ny browser, hvilket blev Firefox i sin tid ( www.getfirefox.com )

Prøv dette, skulle gerne ordne problemet.. Mit umiddelbare gæt ville være at der er fejl i Explorer, siden email mm. kører fejlfrit, eller at der er en virus/spyware som ikke er opsnappet af dit system.


6

fredag, 29. januar 2010, 21:25


Med Firefox køre det omend endnu langsommere. Det virker som om det kun er browser betinget. Download virker også fint.


7

lørdag, 30. januar 2010, 10:57


Det problem havde vi også på min skole på et tidspunkt og der var det udbyder den var galt med.

Bundkort: MSI P35-NEO-F, Intel P35, LGA775
CPU: Intel Core 2 Duo E6550, BOX, LGA775
Grafikkort: ASUS Radeon HD 5830 1GB GDDR5
Harddisk: Seagate 7200.10 160GB, 8MB

8

lørdag, 30. januar 2010, 17:10


Det er ikke udbyder, desværre. Andre computere vikrker fint på det trådløse netværk.


9

lørdag, 30. januar 2010, 21:52


Citeret

Oprindeligt indlæg af Capecastle
Det er ikke udbyder, desværre. Andre computere vikrker fint på det trådløse netværk.


koble din computer op til en anden trådløs router og se om det virker hurtigt nok der..

hvis ikke = computeren

Hvis = så er det router- og computerkommunikationen der halter, dette kan skyldes en IPkonflikt eller lignende. Prøv derfor at resette din router.

[IMG]http://www.tweak.dk/forum/attachment.php?attachmentid=16573&sid=[/IMG]

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.